Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/01/2017 #1


Filtro para audio
hola amigos muchas gracias por este pedaso de foro ,,, miren tengo en mi casa de campo un video grabador con camaras de vigilancias la cual no tienen audio ,,,he comprado micro amplificado que lo tengo en el patio y lo he conectado a entrada de micro al video grabador ,,he de decir que el video va conectado a un convertidor de 12 a 220 ya que tengo placas solares y esta todo conectado a 12 v asta ahora todo perfecto el problema es que cuando conecto a la salida de audio del video un anplificador de sonido para escuchar se mete un zumbido muy desagradable me he dado cuenta que cuando pongo el amplificador de audio con alimentacion aparte es decir con otra bateria . va todo bien ,sin enbargo estando alimentacion comun es imposible ,,, que devo hacer para quitar ese zumbido ,,, no puedo poner 2 baterias ......gracias por su paciencia espero aberme esplicado bien ,,perdon soy muy torpe jjjj ...
29/01/2017 #2

Avatar de pandacba

Tenes casi seguro un problema de masas porque no pones un diagrama y fotos de lo que has echo porque en alire es como adivinar
29/01/2017 #3

Avatar de Nuyel

¿Y el micrófono lo conectas a los 12V de donde van los convertidores a 220? Sí es así los pulsos del conversor pueden pasar al amplificador.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.