Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/01/2013 #1


Fusible quemado en amplificador Bosé
Hola colegas soy Manuel me conecto por primera vez en el foro ya que soy una persona que arregla casi todo en casa desde los juguetes de mi hijo hasta el teléfono iPhone de mi mujer (3 cambios de pantalla ya) soy de argentina y bueno dado que no tenemos muchos recursos aquí y mi bajo conocimiento de electrónica decidí ingresar al foro para consultar y aportar mi granito de arena.
Hoy sin querer mi mujer enchufo a 220v un home Bosé el cual era 110 v, dado que no se sintió olor a quemado ni he visto humo supuse que tiene algún tipo de fusible y dicho y echo tiene un fusible medio extraño que dice T 3.15AL250V P
Mi consulta es como lo reemplazo ?
Que debe tener el fusible que reemplacé al original?
Les mando una foto así ven también que tiene rayas de colores lo cual me confunde más todavía.
Espero su respuestas y gracias por la ayuda!
Saludos
Manuel
06/01/2013 #2
Moderador general

Avatar de Fogonazo

¿ Llegas a ver si tiene arena dentro ?

En caso afirmativo consigue un fusible "Lento" de 3.15A

Si no ves o no hay arena, consigue un fusible de 3.15A
06/01/2013 #3


Gracias fogonazo por lo visto no tiene arena.
El equipo es 110v hay que aclararlo eso?
06/01/2013 #4
Moderador general

Avatar de Fogonazo

Martinezcm dijo: Ver Mensaje
Gracias fogonazo por lo visto no tiene arena.
El equipo es 110v hay que aclararlo eso?
Nop, no hace falta.

Cuando reemplaces el fusible "Antes" de conectar lee este tema la parte de la lámpara serie, y lo realizas para evitar daños mayores si hay algo mal además del fusible.

http://www.forosdeelectronica.com/f3...otencia-11722/
06/01/2013 #5


Upa! Lo acabo de leer y se me fue toda alegría de que no haya quemado nada es más ahora pienso que se quemo todo y el fusible fue el último tramo en quemarse jaja
Fogonazo vos que pensas? Fue un segundo que se en conecto mal la corriente y no hay olor ni nada parecido a que se haya quemado!
Espero tu opinión y si es necesario realmente hago el test de las lamparas
06/01/2013 #6
Moderador general

Avatar de Fogonazo

Eso es imposible saberlo sin "Operar", tranquilamente pudo haber sido Solo el fusible.
Prueba y veremos.
06/01/2013 #7


Gracias por la data fogonazo un saludo
07/01/2013 #8


Bueno hoy cambie el fusible y anduvo todo de maravillas! Gracias por todo
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.