Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/06/2017 #21

Avatar de Dr. Zoidberg

Si, lo vi. No se que corno sera el coso ese...
09/06/2017 #22
Moderador general

Avatar de DOSMETROS

Si , lo veo cómo capacitor o resonador cerámico , pero mejor medilo
09/06/2017 #23


No conseguí nada de nada. Solo el TIP41. A la tarde lo cambio y pruebo.
09/06/2017 #24

Avatar de Dr. Zoidberg

Fijate la ubicación de los terminales. No sé si es la misma, pero como lleva cables...
10/06/2017 #25


Bueno. Muchas novedades y casi todo resuelto. El "cosito" es un diodo, lo reemplacé al igual que el D2 (que tenía un electrolítico) por sendos 1N4007.
En la ciudad de La Plata, capital de la provincia de Buenos Aires NO se consigue el LM7803, así que por el momento, tengo alimentado con un cargador de celular Nokia que supuestamente otorga 3.7VCC con dos diodos 1N4007 en serie con el positivo.
Cuesta que la velocidad se estabilice, además porque la correa debiera ser un poquito más larga y TAMPOCO se consigue.
Esto es todo por el momento.
10/06/2017 #26
Moderador general

Avatar de DOSMETROS

Lm317
10/06/2017 #27


DOSMETROS dijo: Ver Mensaje
Lm317
Tampoco Dosme, es de terror!!!
11/06/2017 #28


HELP!!! no logro controlar las RPM!! cambio los transistores??? Habrá un circuito más simple y con componentes que se consigan en esta "maldita ciudad"????
12/06/2017 #29


que motor se supope que es este con tantos cables?

12/06/2017 #30


Paso a paso dudo que sea. Lo más probable es que tenga control de velocidad (los cables blancos), rojo (+), azul (-) y negro (gnd)
12/06/2017 #31
Moderador general

Avatar de DOSMETROS

Toca desarmar el motor
12/06/2017 #32


DOSMETROS dijo: Ver Mensaje
Toca desarmar el motor
Nuuuuuuu!!! por??
12/06/2017 #33
Moderador general

Avatar de DOSMETROS

Los motores de casetteras tenían un regulador centrífugo dentro y funcionaba muy bien. Pero regulaban a una única velocidad.

Ahhhhh , después apareceieron los de copiado rápido con dos velocidades

Podria ser que ese motor tenga distintos bobinadoos para cada velocidad , o derivaciones y dos centrífugos asistidos por carbones ?
12/06/2017 #34


Vos decís que no sería del circuito de control el problema, sino del motor?
12/06/2017 #35
Moderador general

Avatar de DOSMETROS

Es una posibilidad . . .

Podria tener dos centrífugos , cada uno asistido por anillo rozante y carbón , y se gastaron los carbones . . .
12/06/2017 #36


Juá! estoy al horno!! no puedo conseguir un LM7803, imaginate los carbones de un motorcito japonés de la década del '70...
12/06/2017 #37
Moderador general

Avatar de DOSMETROS

Se hacen hasta de pilas comunes NO alkalinas

Por ahí está sucio nomás
12/06/2017 #38


Lo puedo haber estropeado del todo echándole WD40?
Después subo fotos para pedir auxilio en el desarme.
12/06/2017 #39


Este es el motorcito
Imágenes Adjuntas
Tipo de Archivo: jpg 1497290192080-255031552.jpg (62,0 KB (Kilobytes), 7 visitas)
12/06/2017 #40
Moderador general

Avatar de DOSMETROS

Confirmame si las dos velocidades las da el motor.

Parece ser que los blancos son tacómetro o interruptor centrífugo, y azul y rojo a los carbones.

Probá rojo y azul con una pila y metele tester en los blancos a ver que hace.

Por ejemplo ponele el tester en continuidad en los blancos y luego ponele la pila . . .

O medí si genera contínua o alterna en los blancos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.