Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/09/2011 #1

Avatar de yuccez

hcd-fl7d de sony, marca "protect" en display
que tal amigos, tengo un estereo de sony y como dice el titulo, hace tiempo le aparece en el display el mensaje de protect, push power y ya no me deja reproducir ni escuchar nada, espero alguien de ustedes sepa si algun integrado falla, o tal vez sea algun regulador de voltaje, desde ya gracias
15/09/2011 #2


yuccez dijo: Ver Mensaje
que tal amigos, tengo un estereo de sony y como dice el titulo, hace tiempo le aparece en el display el mensaje de protect, push power y ya no me deja reproducir ni escuchar nada, espero alguien de ustedes sepa si algun integrado falla, o tal vez sea algun regulador de voltaje, desde ya gracias
amigo mio, ese mensaje de protec, indica que esta fallando el integrado de audio.. remplazalo,, saludos.....
15/09/2011 #3

Avatar de yuccez

es un stk, to creo que si es asi me tendre que aventurar, ya que en un genezzi, paso algo similar, solo que al cambiarle un regulador de voltaje se soluciono el problema, gracias guarod
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.