Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/03/2012 #1


Home theatre hace zumbido
hola soy nuevo en el foro y tengo mi primer consulta tengo un home theater 5.1 marga stronger ya se que no es de las mejores pero bue alcanzo para eso nomas :( el tema es que venia funcionando espectacular hasta que hace 2 dias empezo a hacer un zumbido mal como si fuera ruido de tension entonces empece a buscar de donde venia y desconecte todos los cables de señal y el ruido segui haciendo en el sub asi que viene de la corriente electrica y no se como solucionarlo, nose si hay algun filtro que pueda comprar para que deje de hacer ese ruido o sinplemente es por ser tan barato tambien es tan berreta mi home desde ya muchas gracias por sus respuestas
18/03/2012 #2
Moderador general

Avatar de DOSMETROS

Fijate como están los capacitores electrolíticos de la fuente

Saludos !
18/03/2012 #3

Avatar de zopilote

Si el amplificador esta dentro del gabinete del woofer, es muy probable que se haya desconectado un condensador, ya que son los mayores elementos en la targeta, y la vibración le afecta mucho. Y desearia mirar el interior del home que tienes pero mi proyeccion astral es interrumpida por radiaciones solares. Asi que publica una foto.
18/03/2012 #4

Avatar de el-rey-julien

zopilote dijo: Ver Mensaje
Si el amplificador esta dentro del gabinete del woofer, es muy probable que se haya desconectado un condensador, ya que son los mayores elementos en la targeta, y la vibración le afecta mucho. Y desearia mirar el interior del home que tienes pero mi proyeccion astral es interrumpida por radiaciones solares. Asi que publica una foto.
ha y la bola esta fuera de servicio
18/03/2012 #5


wiiiiii gracias a los vagos que me contestaron la verdad me re sorprende la rapides mil gracias, bueno despues de los agradecimientos las respuestas los capas estan bien ninguno inflado ninguno quemado ni liquido afuera hasta que desarme uno de los condensadores va lo desolde y cuando lo solde de nuevo no me di cuenta del positivo y chau revento jajaj y ya subo la foto gracias de nuevo

---------- Actualizado después de 14 minutos ----------

aca estan las fotos de la placa y del reventado jajj

sera que puedo comprar un condensador o capacior mas grande asi me filtra mejor el ruido??? gracias por sus respuestas
Imágenes Adjuntas
Tipo de Archivo: jpg 2012-03-18_22-57-44_917 (800x600).jpg (325,6 KB (Kilobytes), 76 visitas)
Tipo de Archivo: jpg 2012-03-18_22-57-55_412 (800x600).jpg (312,6 KB (Kilobytes), 68 visitas)
Tipo de Archivo: jpg 2012-03-18_22-57-13_202 (800x600).jpg (325,0 KB (Kilobytes), 63 visitas)
18/03/2012 #6

Avatar de SKYFALL

crisferre1980 dijo: Ver Mensaje
wiiiiii gracias a los vagos que me contestaron la verdad me re sorprende la rapides mil gracias
Pues si puede ser la capacitancia de los condensadores, tambien puedes revisar los de acoplo en las entradas, pucha esta bien reventado ese que esta en la foto.
18/03/2012 #7

Avatar de el-rey-julien

ferchito el es chaqueño ,yo me crié en esa provincia y vago es una expresión que no es un insulto, asi se le llama a los amigos en resistencia, es una expresión amistosa , por ejemplo en cordobés a los amigos los llaman culeados ,pero bajo ciertas circunstancias también es un insulto
ejemplo de VAGO
si anoche estuve con los vagos = si anoche me reuní con mis amigos
wiiiii o wii-que-ra e = expresión de asombro ,por lo general usado cuando ay buenas noticias
haber = prestame un ratito
si bien no todos saben leer su lexico yo creo que ya con lo que explique + tu respuesta ,en el futuro los dejara de usar para que todos entendamos sus mensajes pero no te sientas ofendido pues no fue su intención,
saludos fernando ¡¡¡

PD:
me alegro leer el ''wiiiii'' , supe inmediatamente que era del chaco ,luego me fije y si era efectivamente del chaco,resistencia , tambien se usa ''wiii que ra e''

---------- Actualizado después de 2 minutos ----------

los invito a los dos a fer y al chaqueño a darse una vuelta por aquí y aportar sus regionalismos
Significado de regionalismos usados en el foro
18/03/2012 #8

Avatar de zopilote

Una falla como la de soldar alreves, lo tuve a los 16 años, por lo que concluyo que o eres novato en electronica o eres un neofito queriendo arrerglarlo para no aburrirse.
Lo primero para enfrentar una reparacion es contar con lo mas indispensable, un multimetro, sin esa herramienta indispensable no podras repararla.
Si tienes uno de esos, tendras primero conseguirte los pdf de todos los integrados de tu placa de potencia. Luego medir los voltajes que alimentan a estos integrados, igualmente el voltaje dc en la salida de todos los TDAs y OPAM que encuentres, con esos datos, ya tendras una perpectiva en donde podria estar la falla.
18/03/2012 #9

Avatar de el-rey-julien

cuando lo solde de nuevo no me di cuenta del positivo y chau revento j
se distrajo nada mas ,me pasa y soy no un novato ¡¡¡¡¡¡
18/03/2012 #10

Avatar de SKYFALL

el-rey-julien dijo: Ver Mensaje
ferchito el es chaqueño ,yo me crié en esa provincia y vago es una expresión que no es un insulto, asi se le llama a los amigos en resistencia, es una expresión amistosa , por ejemplo en cordobés a los amigos los llaman culeados ,pero bajo ciertas circunstancias también es un insulto
ejemplo de VAGO
si anoche estuve con los vagos = si anoche me reuní con mis amigos
wiiiii o wii-que-ra e = expresión de asombro ,por lo general usado cuando ay buenas noticias
haber = prestame un ratito
si bien no todos saben leer su lexico yo creo que ya con lo que explique + tu respuesta ,en el futuro los dejara de usar para que todos entendamos sus mensajes pero no te sientas ofendido pues no fue su intención,
saludos fernando ¡¡¡

PD:
me alegro leer el ''wiiiii'' , supe inmediatamente que era del chaco ,luego me fije y si era efectivamente del chaco,resistencia , tambien se usa ''wiii que ra e''

---------- Actualizado después de 2 minutos ----------

los invito a los dos a fer y al chaqueño a darse una vuelta por aquí y aportar sus regionalismos
Significado de regionalismos usados en el foro
Hola rey julien como vas, lei lo que dejaste y me siento apenado por haber puesto eso pero ya lo arregle y entendi bien por ahi nos vemos amigo marsupial!
18/03/2012 #11

Avatar de el-rey-julien

nos vemos ¡¡¡¡¡ no te sientas apenado, pues no sabias el regionalismo chaqueño ,
si te fijas en todo el mensaje y el contexto te das cuenta que no es insulto ni falta de respeto,pues agradece mil veces que le hayan contestado
saludos fernando nos estamos leyendo¡¡¡
18/03/2012 #12

Avatar de SSTC

Por lo que me cuentas amigo es el Woofer el que pasa el sonido de la línea (lo que tu llamas corriente de línea) es por el filtro pasa bajo y pueden ser dos cosas los capasitores del mismo o el integrado que ya no esta trabajando bien y internamente esta teniendo problemas de fuga interna (cambiarlo) mismo también me a pasado que ese zumbido es que el transformador este en la ultima (fíjate si levanta temperatura) y que tensiones hay y si es superior de 12+12 es que esta teniendo problema

Atentamente SSTC

PD: no veo la placa en su totalidad tiene un integrado de 8 pines cerca de los potenciómetros??? Quisiera saber si es un filtro pasivo o uno activo!!!
18/03/2012 #13

Avatar de el-rey-julien

esa placa yo la conozco chamigo ,son tda2030 ¡¡¡¡¡¡¡¡¡ y tuve un problema similar de zumbidos y me costo un peru arreglarla que al final no se que le ise ,
no tiene potenciómetros

PD:
el problema del zumbido comenzó cuando le cambie el transformador,no recuerdo la marca
18/03/2012 #14

Avatar de SSTC

pero el metodo es el mismo si no ahy pote un integrado que contorle los filtros tiene que haber. me juego mas por que sea el TDA o el trafo... por que si la tension del mismo sube te jode el trabajo de los integrados de hay mi hipotesis y lo que vi
18/03/2012 #15

Avatar de el-rey-julien

estas en lo correcto ¡¡¡¡¡
18/03/2012 #16

Avatar de SSTC

el-rey-julien dijo: Ver Mensaje
el problema del zumbido comenzó cuando le cambie el transformador,no recuerdo la marca
Concuerdo su majestad porque me paso lo mismo si no le das a la tecla pffffff al caño el laburo
18/03/2012 #17

Avatar de el-rey-julien

el consumo esta alto porque el trafo que bobine me quedo chico y zumbaba el desgraciado¡¡¡¡¡¡¡¡si el trafo esta bien o es filtro o algún tda malo que consume de mas
19/03/2012 #18


bueno leyendo las respuestas y/o comentarios de lo vago (entiendase por amigo jajaj) tiene razon el rey tanto en chaco como en todo el nea tenemos palabras o expresiones que para la gente de capital o mas alla de santa fe no tienen ningun significado o las usan para otras cosas asi que de ahora en mas voy a escribir en neutro hermanos latinoamericanos jajaj. lo otro si soy un novato la verdad que algo tan simple como no darme cuenta del negativo es inadmisible (que palabrita pegue jeje) pero bue me paso se exploto, lo otro si quiero arreglar mi home porque estoy aburrido pero eso no quita las ganas de aprender ni la intención de hacerlo yo mismo o no llevar a que alguien te arregle las cosas, entiendo bastante sobre estos temas pero me falta aprender muchisimo asi que de a poco voy aprendiendo y por ultimo si tengo un multimetro y lo se usar casi en su totalidad solo que hay una cosa nomas que no se como se hace y es prenderlo jajajjajaja na (na= mentira) lo se usar lo unico que no me dedico a la electronica asi que no uso un multimetro todo los dias ni todo el dia pero me guta mucho la electronica.
de verdad y ahora si fuera de broma vuelvo a agradecer por las respuestas me sorprenden lo rapido y la cantidad asi que mañana me voy a ir a comprar un nuevo capacitor para reemplazar al reventado y ver como va si era eso o no lo del zumbido espero que si gracias de nuevo
19/03/2012 #19

Avatar de SSTC

Chaqueño no te estamos limitando no escriba en neutro expresate como hablas en la vida que tu cultura no se limite con la nuestra no es un problema mas bien yo lo veo como un aprendisaje de mis hermanos chaqueños (puede que ustedes hablen un poco en guarani por eso esa tonada)
19/03/2012 #20

Avatar de el-rey-julien

hey chamigo no es para tanto,acá yo soy el rey y ya arregle los mal entendidos,el compañero colombiano ya lo entendió ,ya todos tranquilos sigamos con lo que nos compete(wandanara) jajajaj ,
no en serio tranquilos todos y continuemos con eso del zumbido,te comento yo soy novato y me pasa con confundir y poner al revés los capacitores ,no es algo que me pase muy a menudo,pero pasa¡¡¡¡¡¡
sin ir mas legos no hace mucho en una placa tenia marcados los capas al revés ,menos mal que me di cuenta ¡¡¡
bueno chamigo esperemos asta que compres el capa y vemos que pasa asi continuamos con eso del zumbido
saludos de su majestad el rey julien, rey de todas las cosas inclusive de los capas al revés

SSTC dijo: Ver Mensaje
Chaqueño no te estamos limitando no escriba en neutro expresate como hablas en la vida que tu cultura no se limite con la nuestra no es un problema mas bien yo lo veo como un aprendisaje de mis hermanos chaqueños (puede que ustedes hablen un poco en guarani por eso esa tonada)
tranquilo tranquilo shoooo shooo ya amigo dejalo es solo un poco de humor ,asi como con la mulita que me quieres comer¡¡¡
ademas yo hablo en chaqueño y tengo la tonada ¡¡¡ y si me entendies mi humor lemurico lo vas a entender al nuevo compañero
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.