Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/10/2010 #1

Avatar de MarLeyton

Kenwood Av Surround Processor SS-79
Saludos colegas

tengo un problema con este procesador de sorround ya que no enciende. lo revise y al parecer le falta uno control de alterna que lleba conectado en el primario del transformado (AC OUTLET) ya que he tratado de reemplazarlo por algo similar pero mis intentos han fallado trate de buscar el diagrama de este procesador ya que al no encontrarlo me tomado a la tarea de solicitarles su ayuda para encontrar una solucion o ya si cuentan con algun diagrama les rruego que lo compartan

aqui les dejo el manual de instrucciones para que puedan asimilar de que procesador les hablo

Bueno.... agradesco su comentario y aporte
08/09/2011 #2


Mandame el modelo de micro osea la serie gracias
19/09/2011 #3

Avatar de MarLeyton

Amigo ya encontre mi problema con ese aparato, fue que tenia abierto el secundario del transformador de alimentacion que maneja este modelo, acudi a un establecimiento a que me renbobinen el transformador y quedo como nuevo, de todos modos te agradesco tu comentario y el poderme solicitar tu ayuda Gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.