Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/07/2012 #1


Lector de cd
Hola a todos...
Quisiera saber si me pueden ayudar en este detalle:
Tengo un minicomponente philips AZ2704 el cual tiene detalle en la lectura de pista de cd´s.
Cuando coloco el cd, lee la cantidad de pistas lo mas bien, cuando le doy play funciona bien pero cuando deseo cambiar de pista, ya se 2, 3 o mas, el cabrestante de la lente no se mueve y lo tengo que empujar levemente hasta llegar a la pista seleccionada. Ahora bien, cuando selecciono la ultima pista, lo empujo hasta allí, se reproduce y le doy stop, el cabrestante vuelve de lo mas normal.
Gracias y saludos a todos...
23/07/2012 #2

Avatar de juanelectron2010

Hola te diria q los engranajes estan dañados o con suciedad que pruebes darle una limpieza con alcohol isopropilico o tambien puede ser el motor que esta sucio y no le da la fuerza para mover el engranaje de ultima reemplazalo. Saludos
23/07/2012 #3

Avatar de SSTC

Limpiar el engranaje con alcohol!!! NO creo, es mas tema de aceite por ahí.

El ¿engranaje no se suele atrancar a menos que este desplazado el eje por un golpe o sea porque lo desarmaron y lo armaron mal, también puede que el pulso de señal de dato no este llegando y por eso no responde el mismo chequea desde el >botón hasta el >micro y de la salida de micro a los >driver y de hay al >servo, mas que eso otra cosa No Sé
23/07/2012 #4

Avatar de Gudino Roberto duberlin

Amigo Cristianseen, como bien dice el colega SSTC, el problema es de origen electrico, puede que este dañado el driver o etapas anteriores, ya que el motor solo gira en un sentido.
23/07/2012 #5


Muchisimas gracias a todos ustedes por molesarse en ayudarme, Gracias amigos de Foros de Electrónica!!!
25/07/2012 #6

Avatar de juanelectron2010

Estamos para ayudar amigo,pudiste solucionar el problema?comenta asi le sirve a otros que tengan el mismo problema. Un abrazo y suerte.
25/07/2012 #7


Muchas gracias juanelectron, el problema está en el driver parece porque el motor del cabrestante no tiene fuerza para avanzar y mover el laser al track siguiente y los engranajes y guias están limpios pero si anda bien para retornar al punto de inicio al darle Stop. Nuevamente Gracias a todos por el comentario. Saludos...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.