Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/08/2015 #1


Libro armado Amplificador de audio 100W + 100W RMS, proteccion de parlantes estereos
hola soy nuevo para publicar en este foro y hoy quiero compartir con ustedes un libro escaneado por mi
se trata de un amplificador de audio Hi-Fi 100W + 100W RMS con proteccion para salida de audio estereos con fet y mosfet
bueno aca les dejo todas las fotos y un archivo comprimido por si quieren descargarlo todo de una sola vez

bueno como aun no lei el protocolo no quise publicar las fotos en maxima resolucion de escaneo debido a que solo acepta fotos con peso de 400kb y 1024x1024

no se si se permiten subir fotos que sobrepasen el pesos de los 9MB por fotos en alta resolucion

por si me pregunta porque no puse la fuente de la pagina oficcial del libro aca les dejo la siguiente razon
27/03/2016 #2

Avatar de adrian sala

Hola FRANCORINGA! Saludos!

Te comento que baje los 3 archivos "rar" y me dan error y no puedo descomprimirlos. Me interesa poder meterle mano a este Ampli ya que estoy enbarcandome en la construcción de un buen sistema de sonido, y estos W100 me gustaría tenerlos. podrías ayudarme y subir de nuevos los adjuntos?? o tratar de ver que es lo que esta mal?

Desde Ya Muchas gracias!!
Saludos!!
Adrian.
27/03/2016 #3


A mi no me da ningun error adrian al descomprimir el rar. De todas formas en el rar estan las mismas imagenes que se ven en el post, si no puedes descomprimir el rar por lo que sea, bajate las imagenes que estan en el post.
27/03/2016 #4
Moderador general

Avatar de Fogonazo

adrian sala dijo: Ver Mensaje
Hola FRANCORINGA! Saludos!

Te comento que baje los 3 archivos "rar" y me dan error y no puedo descomprimirlos. . . .
No existe problema alguno con los archivos.
27/03/2016 #5

Avatar de adrian sala

Exactamente!!

No hay problemas con los Archivos, lo descomprimí con el 7-Zip, ya que en el WinRar me daba Error.
Ahora si le vamos a echar mano.
Gracias por las respuestas.

Saludos!!
28/03/2016 #6


adrian sala dijo: Ver Mensaje
Hola FRANCORINGA! Saludos!

Te comento que baje los 3 archivos "rar" y me dan error y no puedo descomprimirlos. Me interesa poder meterle mano a este Ampli ya que estoy enbarcandome en la construcción de un buen sistema de sonido, y estos W100 me gustaría tenerlos. podrías ayudarme y subir de nuevos los adjuntos?? o tratar de ver que es lo que esta mal?

Desde Ya Muchas gracias!!
Saludos!!
Adrian.
he descargado desde la tercera parte y tienes razon salen errores,pero si descargas los 3 archivos el parte1,parte2,parte3 y despues lo descomprimi no te dara ningun error
ya que la extracion esta dividido en volumenes MB
28/03/2016 #7
Moderador general

Avatar de DOSMETROS

Exacto , es "obligatorio" descargar todos los archivos en la misma carpeta y luego ejecutar la descompresión del primero. FIN.
29/03/2016 #8

Avatar de ska_gatotw

Gracias por compartir!

adrian sala dijo: Ver Mensaje
Exactamente!!
No hay problemas con los Archivos, lo descomprimí con el 7-Zip, ya que en el WinRar me daba Error.
A mi me pasó al revés, 7-Zip me dio error, Winrar ni un problema.

abrazo!
29/03/2016 #9

Avatar de zopilote

Y hay alguien que lo haya construido y de testimonio de que es viable el amplificador.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.