Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/08/2014 #1


Se me desconectaron cables de la Electrovox Basstech B120
se me desconectaron los cables que salen de la fuente a la placa alguien sabe como van?
los cales son dos rojos y uno negro
Electrovox Basstech B120

gracias!! ...
28/08/2014 #2
Moderador general

Avatar de DOSMETROS

Poné fotos nítidas de la placa por favor !
28/08/2014 #3

Avatar de experimentador

Como se "desconectaron"? Esa palabra indica que tiene un conector o te estás expresando mal.
Medi los voltajes que tienen esos cables rojos con respecto al negro y luego fijate en la placa "donde iban" la polaridad de los primeros capacitores electrolicos, así vas a saber cual es el común(o tierra, o centro, como lo llames) al mirar te vas a dar cuenta de que un electrolico une su pata negativa con la positiva del otro(electrolitico) clavale ahí el común
El cable positivo de los rojos se lo pones al positivo de la pista que va a un eletrolitico en su pata positiva(no en donde se juntan los dos capacitores) y el otro claro que va a ser el negativo que va a la otra pista que conduce al electrolitico.
Si es como creo(alimentación de placa) te va a servir, sino borren mi comentario.

---------- Actualizado después de 3 minutos ----------

Aclaro que es para cuando los voltajes son iguales entre ambas ramas.
28/08/2014 #4


Se me desconectaron cables de la Electrovox Basstech B120
esta es la foto ojala te sirva
Imágenes Adjuntas
Tipo de Archivo: jpg 2014-08-28-611.jpg (106,7 KB (Kilobytes), 22 visitas)
28/08/2014 #5
Moderador general

Avatar de DOSMETROS

Si sirve !

También una foto del otro lado de la plaquete de ese sector de los enchufes.

Esos tres cables vienen del transformador ¿no?
28/08/2014 #6


si son del trasformador ...a ver si te sirve esta?
Imágenes Adjuntas
Tipo de Archivo: jpg 2014-08-28-091[1].jpg (79,8 KB (Kilobytes), 19 visitas)
28/08/2014 #7
Moderador general

Avatar de DOSMETROS

En los dos que están al lado del capacitor van los rojos (cualquiera en cualquiera) y en el que está cerca del borde de la placa va el negro.

Poné foto así lo verificamos
28/08/2014 #8


ok ahí los conecte y subo foto desde ya muchas gracias
Imágenes Adjuntas
Tipo de Archivo: jpg 2014-08-28-092[1].jpg (53,1 KB (Kilobytes), 20 visitas)
28/08/2014 #9
Moderador general

Avatar de DOSMETROS

Listo
28/08/2014 #10


mil gracias me diste una mano enorme
28/08/2014 #11
Moderador general

Avatar de DOSMETROS

De nada che , la proxima hacete un dibujo y numerá los cables
28/08/2014 #12


si ni hablar eso voy a hacer
28/08/2014 #13

Avatar de pipa09

Yo veo mal o hay un capacitor explotado en esa placa?
28/08/2014 #14
Moderador general

Avatar de DOSMETROS

Jajajaj Siiiiiiiiiiiiiiiiiii , tenés razón ! parece una flor !

No lo había visto , yo miraba la otra punta dónde van los díodos y los cables , vi incluso unas resistencias tostadas
01/09/2014 #15


si es un capacitor reventado exploto porque había conectado mal los cables que van de la fuente a la placa ya lo cambie jeje
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.