Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/08/2010 #1


mixer numark 200 fx no da audio en la salida
bueno mi mescladora por la salida de audifonos da audio bien pero por la salida (master) solo hace hhhhahahhahahahah fuerte, solo con conectar el cable que va al amplificador a la salida del mixer y sin prender la mixer pero note que si solo le conecto el cable de la salida y no le conecto otro equipo a alguna de sus entrada no hace ningun ruido pero le llego a conectar otro equipo y suena el hhhhhahahahahahahah a mas que calienta mucho los reguladores que son los ML 7812 FA y un M912 de 12 v positivo y negativo eh prosedido a cambiarle los ondensadores principales y nada le cambie un integrado que es la salida (njm4558ld) el que va en la salida y nada la desconecte del resto de la placa hay un modulo en donde van todas las entradas y en ese mismo modulo van las salidas ,solo ese modulo le conecto los cables que vana al amplificador y no conecto nada mas y no hace ningun ruido alguno pero le conceto algun aparato a una de las entradas y comiensa a hacer hhhhhahahahahahahah les agradeceria mucho si me ayudan gracias
22/08/2010 #2

Avatar de DJ DRACO

Respuesta: mixer numark 200 fx no da audio en la salida
la explicacion no es de las mas claras, pero se entiende.

La consola funciona bien y tiene buena salida de auriculares, pero la salida de mezcla no tiene audio, salvo que se conecte algo a una entrada lo cual hace ruido en la salida.

Preguntas:

1) si conectas alguna entrada, por los auriculares se escucha bien?
2) la fuente de alimentacion es la original?
3) los cables son blindados?
4) la placa tiene filtros en las entradas, para ruidos de continua, etc?
5) revisa los potenciometros, sobretodo el master, porque posiblemente el ruido provenga de alli.

saludos.
22/08/2010 #3


Respuesta: mixer numark 200 fx no da audio en la salida
el potenciometro del master es nuevo y si la fuente es la original lo de los condensadores de entrado no entendi un poco gracias

solo me da audio por los audifonos,al conectarla al amplificador hace el ruido (aaahhahahahahah) y si estoy poniendo musia suena la musica vaja y suena feo aparte que ase el ruido hhhhahahahahahaha ,pero si le desconecto los cables en cualquiera de sus cuatro entradas no ase el hhhhahahahahahaha
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.