Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?
18/12/2007 #1


Se oye fatal
Hola, tengo un autorradio, y cuando conecto el altavoz se escuchan altos y bajos, mejor dicho rápidos y lentos, es decir, un bom bom bom; y otro problema es que al darle volumen más de la mitad suena fatal, muchisimas interferencias, sobre todo en los graves o bajos, hace pjj pjjj. Yo deduzco que puede ser por batería baja o por que necesita una bobina de esas para el parasito, para que haga un corriente más contínua.
Saludos
18/12/2007 #2


a motor parado te hace ruido?

paise que tienes un problemilla de fata de información. que autoradio conectas? que altavoces?

¿Preguntastete si entenderias lo que preguntas?
19/12/2007 #3


problema
Hola, ya se más o menos lo que pasa, sale el audio muy saturado, y al dar mucho volumen solo se escucha ruido distorsionado, ¿qué puedo poner de filtro?
19/12/2007 #4

Avatar de ciri

Tal vez..
Por ahí también puedes estár estropeados los parlantes..
19/12/2007 #5
Moderador

Avatar de Dano

Re: problema
rubilobo dijo:
al dar mucho volumen solo se escucha ruido distorsionado, ¿qué puedo poner de filtro?
Un filtro... para que :|

Creo que deberías poner el modelo de radio que tienes y con que parlantes la usas, además la distorción se produce cuando la radio está al ¿máximo?¿medio?¿ o bajo volumen?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.