Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 1 Semana #1


Parlante de PC multimedia klip kes-350 no da sonido
Tengo un equipo multimedia klip kes-350 , no da audio , el problema es que lo desarme para limpiarlo y conecte la alimentación del decodificador USB en la salida del subwoofer y el subwoofer en la alimentación del decodificador y comenzó a tirar humo, cuando lo mire una resistencia se quemo , la cambie pero ahora no da sonido. ...
Hace 1 Semana #2
Moderador general

Avatar de Fogonazo

¿ Posees multímetro ?
¿ Sabes usarlo ?
¿ Sabes algo de electrónica ?

Si 1 o mas respuestas fueron "NO", lleva el aparato a un técnico.
Hace 1 Semana #3


si tengo lo básico de electrónica, la fuente de alimentación funciona, pero no se como probar los integrados para ver si ese es el problema usa TDA2030a
Hace 1 Semana #4

Avatar de ninodeves

pues cámbialo y dinos que tal te ha ido.
Hace 1 Semana #5

Avatar de dark089

pues en vez de ir cambiando cosas hasta que le atines por que no checas las cosas mas fáciles para que descartes cosas antes de cambiar el ic. por ejemplo (bocinas, cableado tanto del parlante como de la entrada de señal del amplificador,)baja el datahset del amplificador y revisa si le llega el voltaje no se (puede trabajar con una fuente simple o doble ) no se cual sea el caso y si le llega señal ala entrada, el potenciómetro si tiene etc.
saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.