Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/01/2015 #41


Ok. Entiendo que puede ser eso. En todo caso estoy pensando que el unico riesgo seria el de que se rompieran los dos condensadores, y si tengo la bombilla conectada en lugar del fusible lo notaria por tener mas brillo. Como al comprar el condensador me vino un paquete de 20 unidades no me importa hacer la prueba aunque se estropeen dos. Supongo que robare hoy y os contare que tal.

Un saludo
19/01/2015 #42


¡Conseguido!
¡Radio reparada!

Como de ia en mi anterior mensaje le he montado en paralelo los dos condensadores y he hecho la prueba con bombilla. Como todo parecia ir bien he puesto el fusible. Todo correcto. La he tenido en funcionamiento un cuarto de hora y he andado buscando emisoras en todas las bandas. Todo estupendo. Lo unico reseñable es que se calienta la carcasa, pero ya habia oido que a estas radios "pequeñas" les suele pasar.

Averia reparada ,esperemos que por mucho tiempo. Muchisimas gracias a todos por vuestra amabilidad, vuestro conocimiento y todo el apoyo prestado. ¡¡¡Es un lujo contar con gente como vosotros!!!


lkdt
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.