Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/10/2007 #1


problema de audio con un mp4
Miren tengo un mp4 q tiene un problema en el audio. el mp4 tiene dos parlantitos chiquitos adentro y al maximo volumen se escucha muy pero muy bajo. y cuando enchufo los auriculares directamente no se escucha nada. si alguien me podria ayudar por lo menos a saber cual es el problema . le debo unaa
gracias 8)
F@bi
31/10/2007 #2

Avatar de ciri

Respuesta...
En esos casos se suele desoldar el jack de los auriculares.

el otro dia le arregle uno a un amigo. con algo similar.

solo es re soldarlo.
03/11/2007 #3


pero cuidado con las pistas hay que tratarlas con cariño ya que son muy muy delicadas y es muy muy muy facil que se corte o se despegue ami me paso eso en mi mp3 y tuve que seguir la pista hasta donde salia el audio de una resistencia o sea me causo mas problemas de lo esperado
saludos
04/11/2007 #4


mira maestro el problema no se soluciono con eso, sigue igual aunque deolde y volvi a soldar. otra cosa , cuando desolde el jack tampoco los parlantitos del mp4 andaban. no se q hacer. me parece q algo se le quemo.
saludos

F@bi
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.