Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/07/2012 #1


Problema autoestereo
tengo un peueño problemita,estoy reparando un a potencia de auto y la salida de audio esta defectuosa y el codigo esta borrado pero si se donde va la alimentacion pata 3y13 positivo, 9 negativo,.1y2,14y15 son las salida de parlante. y es de 15 patas.marca.:digital player y el modelo:YW-203,DESDE YA GRACIAS POR LA INFORMACION QUE ME PUEDAN DAR.CHAU
14/07/2012 #2


por lo que mencionas de la alimentación y la salida de parlantes,puede ser un tda 7377
15/07/2012 #3
Moderador

Avatar de tiago

juancacho dijo: Ver Mensaje
tengo un peueño problemita,estoy reparando un a potencia de auto y la salida de audio esta defectuosa y el codigo esta borrado pero si se donde va la alimentacion pata 3y13 positivo, 9 negativo,.1y2,14y15 son las salida de parlante. y es de 15 patas.marca.:digital player y el modelo:YW-203,DESDE YA GRACIAS POR LA INFORMACION QUE ME PUEDAN DAR.CHAU
Publica una foto, simplificarás mucho la identificación.

Saludos.
15/07/2012 #4


por el auto estereo
gracias por la informacion voy probar con el tda 7377 y luego te comento.saludos

---------- Actualizado después de 6 minutos ----------

luego te mando la foto,pero primero voy a ver si funciona el tda7377.y gracias por contestar.para tiago
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.