Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/10/2008 #1


Problema con Deck Aiwa Ad-6900 mk-II
Hola, tengo problemas con mi deck Aiwa Ad-6900 mk-II, no se escucha nada al ponerle la cinta, los "VU" no se mueven no hay señal, antiguamente funcionaba, pero de apoco se fue apagando el sonido, disolviendo hasta llegar a la nada. El problema es que el Deck es bien complicado, tiene varias placas y no sé donde esta el problema, no sé por donde empezar, al conectarle una señal o un equipo externo para poder grabar tampoco se mueven los "VU", o sea no hay señal. Si es que alguien conoce el problema o sabe por donde empezar porfavor que me diga.

Si buscan en google, en imagenes y ponen aiwa 6900 les van a salir los esquemas del deck. Les digo esto porque las fotos son pesadas y no las puedo subir aquí.

Nota: la pagina donde estan los esquemas es media lenta tienen que esperar.

Desde yá, muchas gracias.
29/10/2008 #2


Aquí esta la pagina donde estan los esquemas del deck, tienen que esperar un rato para que les abra.

http://images.google.cl/imgres?imgur...%3Des%26sa%3DN
23/06/2010 #3


Respuesta: Problema con Deck Aiwa Ad-6900 mk-II
Resolviste el problema del Deck? Si no es así, avisame que yo trabajé en Noblex que importó el AD-6900 y te puedo llegar a guiar en la reparación.
Abrazo
04/03/2012 #4


Hola entre al foro averiguando por el Deck Aiwa AD-6900ll y vi que trabajaste en Noblex que era el importador,mi deck todavia mantiene la etiqueta en la parte de atras. Tengo un problema con un ruido (tipo fritura por un canal) ya cambie algunos electroliticos y repase las soldaduras pero nada.. y aparte si pones una cinta el ruido a veces queda "grabado" en el canal correspondiente al defecto..
si tenes alguna idea del problema se agradece..
04/03/2012 #5

Avatar de SKYFALL

no sera que solo es mugre en los cabezales de borrado y grabacion/reproduccion?, los limpiaste con alcohol isopropilico? hay que tener en cuenta que al poner a trabajar el deck este trae una llave que suichea entre los circuitos de grabacion y de reproduccion y a veces esa llave se llena de mugre ocasionando unos falsos contactos de estos circuitos ocasionando la falla que describiste, es posible que la molestia sea de ahi.

la llave es de varios pines en linea, tal vez unos 20 pines y esta ubicado en la placa que esta contigua al mecanismo de reproduccion (casetera)
11/03/2012 #6


Ferchito dijo: Ver Mensaje
no sera que solo es mugre en los cabezales de borrado y grabacion/reproduccion?, los limpiaste con alcohol isopropilico? hay que tener en cuenta que al poner a trabajar el deck este trae una llave que suichea entre los circuitos de grabacion y de reproduccion y a veces esa llave se llena de mugre ocasionando unos falsos contactos de estos circuitos ocasionando la falla que describiste, es posible que la molestia sea de ahi.

la llave es de varios pines en linea, tal vez unos 20 pines y esta ubicado en la placa que esta contigua al mecanismo de reproduccion (casetera)

No amiguito,te agradezco la respuesta pero nada que ver..Parece que no conoces este Deck,aquí (como en todo deck de control logico)no existe ninguna llave mecanica playback/rec conmutadora,todo lo hace un I.C logico NEC.,pero eso no es,el problema debe estar en alguna de las placas,mas precisamente la de ese canal.. Llevo años de técnico pasaron varias maquinas por mis manos y este me quedo ahí abandonada y ya no tengo tanto tiempo y ganas ,así que le preguntaba a quien fue técnico en Noblex ,quias el se topó con ese problema alguna vez.. aunque sospecho que es un tema de vejez de algún componente.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.