Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/08/2012 #1


Problema con equipo y pc
Hola tengo un equipo grundig cc-730 que lo conecto a la pc por medio del cable auxiliar,pero anda un rato y el equipo se vuelve loco(se reinicia y se activan todas las funciones) pero si lo dejo desconectado de la pc y le conecto un celular o otro equipo como auxiliar anda lo mas bien .Puede ser la estatica de la pc que me haga esto ? ahy alguna forma de conectarlo y que no me siga pasando esto?


Desde ya gracias saludos
21/08/2012 #2


A mi lo que me ocurre es que produce un sonido blanco (ese sonido que es tan molesto como de mala conexion y lo que hago es conectar al gnd del cable el toma de tierra de cualquier enchufe de la casa y deja de sonar mal prueba a ver si funciona.


Reglas generales de uso del foro (Extended Version)

05) Escribe de manera correcta y legible para todos. Estás en un foro, no en un chat.




Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.