Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/02/2013 #1


Problema con equipo de sonido SONY LBT-N455
Hola! Bueno antes que nada agradecerle por la ayuda que me puedan prestar.

Mi problema es el siguiente es que tengo un equipo de sonido SONY LBT-N455 que no enciende ni un led esta como muerto, lo que sucedió era que dicho equipo encendía pero sin sonido después de ponerme a revisar encontré una resistencia de 100K entre la etapa amplificadora y la fuente que al medir su valor este aumentaba y bajaba, por lo que decidí cambiarla pero al cambiarla el problema ya no era de sonido si no de que el equipo ya no encendía para nada osea quedo como muerto pero tiene todos sus voltajes normales y funcionando también le desconecte los dos integrados STK4162II y nada sigue igual de muerto, por favor díganme en lo que me puedan ayudar para solucionar este problema, aqui subo unas fotos de este equipo
gracias de antemano
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.