Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/04/2008 #1


Problema con la mesa de mezclas
Hola a todos, acabo de llegar al foro, soy novato en la electrónica, y espero aprender aquí mucho con vosotros.

Mi problema es que tengo una mesa de mezclas que parece tener una derivación. En una de las salidas "tape" tengo un potencial constante de 2,5V. Alguien sabe de dónde puede venir eso?

Gracias.
02/04/2008 #2
Moderador general

Avatar de Fogonazo

Son 2,5V de CC o de CA ?

Si son de CC puede ser un capacitor de desacoplo en cortocircuito
02/04/2008 #3


son de CC, y es posible que haya sufrido daños al recibir CC a través de esa salida, ya que la mesa la manipula bastante gente. Creo que intentaron contectar un iPod y en lugar de hacerlo en input lo hicieron en el Out que me da la continua. Como crees que podría revisarlo? me valdría incluso desconectar esa salida, ya que no se usa...

Gracias por tu rápida respuesta
02/04/2008 #4
Moderador general

Avatar de Fogonazo

Si no usas esa salida, olvidate de ella y sigue con tu vida.

Si la quieres revisar con la idea de repararla, debes seguir el circuito desde esa salida hacia atraz, en algun lugar del recorrido habra un capacitor con aspecto "Raro" inflado, con muestras de haber perdido jugo, con la cubierta plastica deformada o rota.
02/04/2008 #5


Bien, lo que pasa es que la salida del canal izquierdo al amplificador no da señal... el level meter indica que que se está mandando señal, solo por el canal izquierdo. sube proporcionalmente al potenciometro de salida principal. En resumen, perdí un canal.... Ah! y he revisado los componentes y en principio parece que no hay ninguno dañado.
Cuando conecto a tierra la salida problemática, el "level meter" baja a cero. Y lo mas curioso...
Estoy trasteando ahora, y la señal que me da es de 0,15 V, luego baja en unos 10s a -0,15V y luego vuelve a subir. Está oscilando periódicamente... Me parece que va a ir directamente al "técnico" jeje
02/04/2008 #6
Moderador general

Avatar de Fogonazo

Eso tambien es atribuible a un capacitor defectuoso, creo que el "tecnico" es una opcion muy aceptable.
02/04/2008 #7


jaja, muchas gracias Fogonazo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.