Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/10/2011 #1

Avatar de silvia espinel

Problema con planta de guitarra mucho ruido
hola les comento q tengo un problema con una planta park de marshall de 15 watt :
al principio no le entraba la señal y mantenía un un ruido bastante fuerte le cambien el integrado lm1875 y funciono la señal empezó a entrar se escucha la guitar pero mantiene el mismo ruido muy fuerte ya repase los ´puntos de soldadura y el parlante lo probé aparte ya no se que mas hacerle incluso e cambiado los condensadores y me e fijado que la tierra haga contacto aun persiste el problema
17/11/2011 #2

Avatar de silvia espinel

solución cambiar condensadores cerámicos
17/11/2011 #3

Avatar de Tavo

Jamás había escuchado "planta de guitarra"... no se por qué le decís así, si es un amplificador de guitarra...
17/11/2011 #4

Avatar de silvia espinel

tavo en mi región se les llama así pero vos tenes toda la razón la forma correcta de llamarlo es amplificador de guitarra lo voy a tener en cuenta
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.