Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/12/2015 #1


Problema con radio-grabadora Sony cfd-s400
Hola a todos, tengo una situación con una grabadora Sony SFD-S400 que automáticamente al encender se pone en CD, aún sin tener ninguno, le he desconectado de todo y cada vez que la pruebo sigue igual, lo que quiero es que alguien me ayude a que encienda en Radio directamente y se "OLVIDE DEL CD", jeje!. Agradesco de antemano cualquier colaboración.

Saludos a todos mis hermanos de la Electrónica!!.
11/12/2015 #2

Avatar de DownBabylon

tienes herramientas ? comienza desarmando y revisando componentes
11/12/2015 #3


Si, tengo algunas herramientas de trabajo. Te explico un poco más el problema:

El sistema lector de Cd de la grabadora se dañó y se lo retiré por completo. En ocasiones al encenderla conmutaba perfectamente para el Radio y trabajaba perfectamente, sospeché de humedad o un falso, una soldadura en frío, etc. Le quité la humedad y he buscado falsos y nada, todo parece estar bien. El último intento fue, desoldarle uno por uno los transistores superficiales que tiene serca del toma que conecta la placa con el lector mediante una cinta y otros que se encontraban cerca del micro. Nada funcionó. ?Pudiera este fallo tener algo que ver con la EEPROM?. De antemano muchas gracias hermano por ayudarme!.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.