Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/08/2012 #1


problemas con el volumen de mi equipo sony
Buenos dias.....amigos ,quisiera saber si me podrian ayudar con mi equipo sony genezi ya que todo estaba bien y un dia lo prendi y ya no tenia volumem,pero todo esta bien sube y baja pero el problema es que no sale sonido ..me gustaria recibir ayuda de parte de ustedes por favor ya que ahora estoy revisandolo con sumo cuidado haciendo las medidad correspondientes
.....gracias de antemano
19/08/2012 #2
Moderador general

Avatar de DOSMETROS

Movido a reparaciones
20/08/2012 #3


puede ser que se estropeara el potenciometro de volumen o la etapa amplificadora.Lo has desarmado y has visto algo quemado?asi sin mas datos o alguna imagen no te puedo ayudar mas,saludos!
20/08/2012 #4

Avatar de bydiego

Tendrias que especificar la marca porque hay un modelo de genezi que tiene fallas prueba reiniciandolo
: Power+enter+stop Los tres botones al mismo tiempo.. asi solucione una vez

Att bydiego
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.