Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/09/2013 #1


Radiograbador Toshiba bom beat WX37sin audio
Hola amigos, les cuento que al principio no encendía hasta que encontré que el problema era las pistas del circuito impreso estaban cortadas. Luego de reparar las mismas logre que encendiera pero no tengo audio de la radio ni cuando lo pongo en modo aux.
Cuando enciende tengo un zumbido tenue en los parlantes al aumentar el volumen el zumbido permanece igual sin aumentar.
también cuando le hago andar la casetera el zumbido aumenta (no lo puedo probar con un caste porque no tiene las correas).
Medí si había tension en el tandem y no pude registrar nada.
Alguien me podria dar una mano con esta placa, al circuito impreso lo he revisado contra la luz y no he encontrado mas pistas cortadas
He observado que en la placa existen cuatro pernos que rodean al tandem uno esta marcado como la antena"ANT" y otro como gnd "GND" los otros dos no se para que sirven. Esto me hace pensar que ¿tendría que puentear a estos pernos o pines a otra parte del circuito?
Aquí les envió unas fotos
¿Cuales son los pasos que debo de seguir? ...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.