Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/04/2016 #1


Reparacion doble din chino
Hola amigos tengo un problema con mi navi chino, por error tenia el polimetro puesto para medir intensidad y no me di cuenta de cambiarlo para medir 12v que estaba buscando en uno del los cables que salen de la radio con 12v , total que fui a medir con el poli y tomè la masa del chasis de la radio y un positivo , consecuencia se quemo el fusible del radio lo he sustiuido y la radio funciona perfectamente pero la consecuencia de esto es que al conectar el conector del coche a la radio no hace falta dar el boton power de la radio se enciende sola y claro le doy apagar del boton y apaga la pantalla pero nada mas volver a pulsar el boton power el encendido es instantaneo como un telefono que tiene la pantalla apagada pero està encendido pues lo mismo le ocurre a mi navi chino lo cual en esta situacion me esta consumiendo la bateria del coche en parado , alguien me podria hechar una mano como reparar o por donde empezar a mirar
09/04/2016 #2

Avatar de DownBabylon

comparte fotos de tu din chino y del valor del fusible que se quemo
09/04/2016 #3


DownBabylon dijo: Ver Mensaje
comparte fotos de tu din chino y del valor del fusible que se quemo
el fusible que se quemo fue el del coche que corresponde a la radio es de 15AM
IMG_20160329_113745.jpg[/IMG]
la radio funciona correctamente pero he tenido que poner un cable con un interruptor en el positivo por que se queda encendida y antes solo funcionaba al meter la llave
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20160329_113745.jpg (70,3 KB (Kilobytes), 28 visitas)
10/04/2016 #4

Avatar de Maure91

Amigo, puedes poner un relevador ex-profeso para tu estereo, el cual se excite solo cuando abras el switch y asi energizar la radio, así cuando apagues el auto y retires la llave de encendido, no seguirá consumiendo la corriente puesto que el relevador corta el suministro de energia; lo anterior solo de manera temporal mientras encuentras la solución correcta a tu problema, el unico inconveniente que le vería, es que muy probablemente se reseteen las memorias y los valores de configuración, saludos!
10/04/2016 #5


uff no se si tu idea del relevador me puede generar algun conflicto con el cambus del coche y sea peor el remedio que la enfermedad por que otra opcion que he probado es cojer un positivo bajo llave del mechero del coche pero como el autorradio tiene retorno me provocaba error en las luces y el freno electrico del coche, yo lo que busco cual puede ser el problema del autorradio algun componente se le debe haber quemado tras el corto
11/04/2016 #6

Avatar de Maure91

Te entiendo, ya lo desmontaste e hiciste una inspección visual de la tarjeta?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.