Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/07/2010 #1


Reparacion de minicomponente
hola a todos los amigos del foro:

antes que nada quisiera decir que me gusta mucho este foro porque he encontrado cosas muy interesantes.


bueno el problema que tengo es que mi estereo (minicomponente Sony) cuando lo enciendo tarda como medio minuto y se vuelve a apagar y la luz de encendido empieza a parpadear (un tecnico me dijo que se autoprotege).
bueno necesito saber que podria ser la falla. me dijeron que casi siempre lo que falla es en amplificador pero no se como hacerle para checarlo. necesito algo de ayuda.

gracias
06/07/2010 #2

Avatar de Nimer

Respuesta: Reparacion de minicomponente
Prendelo sin los parlantes conectados para descartar que sea un problema por baja impedancia.
Si al hacer esto, el equipo no se apaga, entonces podés empezar revisando los parlantes que pueden tener algún problema, y por eso marquen menos impedancia de lo que tienen que tener.
06/07/2010 #3


Respuesta: Reparacion de minicomponente
Nimer dijo: Ver Mensaje
Prendelo sin los parlantes conectados para descartar que sea un problema por baja impedancia.
Si al hacer esto, el equipo no se apaga, entonces podés empezar revisando los parlantes que pueden tener algún problema, y por eso marquen menos impedancia de lo que tienen que tener.
Jamas se debe encender un Sistema de Audio sin sus cargas asociadas(parlantes),excepto si previamente se han conectado un par de fonos,pues,existirian altisimas probabilidades de perjudicar su o sus integrados finales de potencia.
06/07/2010 #4

Avatar de Nimer

Respuesta: Reparacion de minicomponente
Barry Lyndon dijo: Ver Mensaje
Jamas se debe encender un Sistema de Audio sin sus cargas asociadas(parlantes),excepto si previamente se han conectado un par de fonos,pues,existirian altisimas probabilidades de perjudicar su o sus integrados finales de potencia.
De qué amplificador valvular estás hablando?
Eso era antes, Barry Lyndon. Tranquilamente, los amplificadores integrados y de transistores, pueden encenderse sin carga en la salida, salvo muy rara excepción.
06/07/2010 #5
Moderador

Avatar de Dano

Respuesta: Reparacion de minicomponente
Barry Lyndon dijo: Ver Mensaje
Jamas se debe encender un Sistema de Audio sin sus cargas asociadas(parlantes),excepto si previamente se han conectado un par de fonos,pues,existirian altisimas probabilidades de perjudicar su o sus integrados finales de potencia.
What?

Y en que fundamentas esa afirmación?
06/07/2010 #6


Respuesta: Reparacion de minicomponente
Es posible que tenga muy internalizado el basico y antiguo concepto que sugiero y que no confie ciegamente en los sistemas de proteccion y sus sensores que inhibirian transitoriamente el sistema ante una falla en alguna de sus etapas,pero,es traumatico el enorme''alud'' de copias fraudulentas y mal hechas(las una vez prestigiosas marcas trocaron su prestigio por ''un plato de arroz en China'').-Respecto a la determinacion de la seccion anomala:1)Desactivar el I.C.Power Out. a) ¿Enciende sin error?,remplazo del I.C.Power Out.,previa descarga filtros principales asociados a la Fuente de Poder,como medida precautoria.- b)¿Con el I.C.Power Out inhabilitado,persiste aun la falla? rastrearla desde el Micro por:ausencia o erraticos voltajes de polarizacion,elementos asociados fuera de tolerancia.etc.-
06/07/2010 #7

Avatar de Nimer

Respuesta: Reparacion de minicomponente
La verdad que no te entendí absolutamente nada. Sabé disculpar.
08/07/2010 #8
Moderador general

Avatar de Cacho

Respuesta: Reparacion de minicomponente
Si el equipo tarda un tiempito en autoprotegerse, apagarse o reaccionar, entonces:

1) El sistema de protección funciona. Eso es algo bueno.
2) Hay algo que tarda en hacerlo reaccionar. Apostaría que salta por calentamiento. ¿Algo se calienta adentro?

Conectá todo como estuvo conectado y encendelo. Al cambiar de estado... ¿qué se calentó?.
Si inmediatamente después de autoapagarse lo intentás encender, ¿arranca?.

Y es mucho, pero mucho más seguro encender un ampli transistorizado sin parlantes. Sea bueno, malo, chino, falso, original o lo que sea.
En los valvulares es otra cosa. Quizá no pase nada, quizá sí.

Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.