Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/10/2012 #1


Sharp cd-c480 Fusibles
Hola gente que tal?...Hoy ando con un problemita,como siempre jaja...
Bueno el tema es el siguiente,tengo un sharp cd-c480 el cual se oye perfectamente por los auriculares,pero 0 sonido por los parlates (que son 5,tiene sonido envolvente).Bueno acabo de desarmar y ver que el conector para auriculares tiene una resistencia rebentada! y siguiendo hasta el modulo de amplificacion me encontre con 3 fusibles cortados,osea rotos...Mi pregunta,puedo puentearlos?.ya que no dispongo de fusibles de 5 y 6A.
La otra cuestion,se debera que se hayan quemado al haberle colocado parlantes incorrectos?.sera solo eso?.Muchas gracias de antemano
08/10/2012 #2


Revisa primero tus parlantes, pueden estar recalentados, observa si el cono no está rozando con la pared del iman y por ultimo acuerdate si no has inicado en maximo volumen
09/10/2012 #3


No eran los parlantes amigo.creo q el equipo ya no funciona mas ja...me urgia una pronta respuesta,no la tuve.ahora aprendi q eso no se debe hacer :( ja.gracias igual
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.