Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/04/2013 #1


Sony Genezi mhc-ag590s no da audio
hola .. tengo un sony genezi .. y de un mes a otro que no lo utilize no funciono eso fue de diciembre a enero que sali de viaje , cuando volvi no funcionaba ,les cuento ..

funciona perfectamente ,lee cd etc.. pero no da audio por los parlantes (cornetas) y los parlantes funcionan porque los probe en otro equipo de sonido ..Conecto los audifonos a el genezi y si funciona .. (la entrada de audifonos (phones) funciona )

ala que llege a la conclusion simple de que por detras donde se conectan los parlantes .. esos huecos negros y rojos que no se como se llaman . no funcionan . me podria ayudar o orientar para desarmarlo y checarlo ? gracias
29/04/2013 #2


Brad0296 dijo: Ver Mensaje
hola .. tengo un sony genezi .. y de un mes a otro que no lo utilize no funciono eso fue de diciembre a enero que sali de viaje , cuando volvi no funcionaba ,les cuento ..

funciona perfectamente ,lee cd etc.. pero no da audio por los parlantes (cornetas) y los parlantes funcionan porque los probe en otro equipo de sonido ..Conecto los audifonos a el genezi y si funciona .. (la entrada de audifonos (phones) funciona )

ala que llege a la conclusion simple de que por detras donde se conectan los parlantes .. esos huecos negros y rojos que no se como se llaman . no funcionan . me podria ayudar o orientar para desarmarlo y checarlo ? gracias
puede que los conectores de salida que tu dices esten defectuosos,puede ser,pero me inclino mas a que se averio el amplificador,dependiendo de tus conocimientos electronicos se te podra ayudar mas o menos.
Saludos!
29/04/2013 #3
Moderador general

Avatar de DOSMETROS

Brad0296 dijo: Ver Mensaje
y de un mes a otro que no lo utilize no funciono eso fue de diciembre a enero que sali de viaje , cuando volvi no funcionaba ,les cuento
Opción 1 - ¿ Existe la remota posibilidad que mientras sus vacaciones , un hermano u otro pariente haya hecho una fiesta y le haya acoplado otros juegos de parlantes adicionales ?

Opción 2 - Es probable que se haya dañado la salida de auriculares que tiene un interruptor interno que desconecta temporalmente parlantes al introducir el plug.

Opción 3 - Otra falla
03/05/2013 #4


tio .. podria yo desarmar y verificar si se quemo algo ??
03/05/2013 #5
Moderador general

Avatar de DOSMETROS

Tenés conocimientos de electrónica , manejas tester y soldador ?
03/05/2013 #6


Nop , nada de nada xD otro detalle ,el ventilador que tiene detras no enciende ya empiezo a sospechar y por logica que debe ser algo de la fuente o noc
03/05/2013 #7
Moderador general

Avatar de DOSMETROS

Si , mejor llevalo a su servicio técnico

Saludos !
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.