Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/05/2014 #1


Sony hcd-gpx5g sin audio , solucionado
Hola estimados amigos del foro un placer saludarles por medio de la presente solicito su ayuda con relación a este componente de música SONY el cual enciende funciona el cd, usb, cambia de emisora etc.

los voltajes de la fuente están presentes; ya descargue el diagrama, le realice cold reset pero sigue igual agradezco cualquier orientación que me ayude con la solución de este problema.
14/05/2014 #2
Moderador general

Avatar de DOSMETROS

No está en mute ?

Habría que meterle señal a las entradas de los amplificadores de salida.

Los auriculares funcionan ?
14/05/2014 #3


gracias por responder dosmetros te recuerdo que este amplificador es digital
14/05/2014 #4
Moderador general

Avatar de DOSMETROS

Si , pero probaste de inyectarle señal de audio a la entrada de las etapas de audio ?

Subí el diagrama mejor
16/05/2014 #5


Gracias a todos el problema de este componente era los pines 15 y 16 del ic 806 = R2A15216FP selector de funciones sulfatados provocado por la acción de las cucarachas lo elimine con una aguja luego lo lave con thener y esta trabajando a la perfección.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.