Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/07/2011 #1


sony xm-zr6020 no enciende
bueno ... este amplificador es de 150 watts rms

lo tengo conectado a una fuente atx que soporta hasta 19 amperes y el amplificador tenia un fusible de 15 amperes, al subirle demasiado el volumen se fundio el fusible del amplificador y ahora que lo cambie sige sin encender
20/07/2011 #2


una pregunta boba, pero necesaria, estas seguro que fuente atx esta funcionando ahorita? con los 12 volts dc???.

si el ampli tuviera un corto, lo mas seguro que al poner la fuente, volviera a fundir el fusible, o en su caso, la fuente se protegeria. las fuentes son muy dadas a protegerse cuando le conectas uan carga muy baja.

otra cosa. seria que si el fusible del ampli se fundio.. lo mas seguro que tengas un corto en su interior.
por lo general cuano a mi se truena un fusible, es porque se puso en corto la etapa de la fuente interior del ampli. los mosfet, y muy rara, pero muy rara los didos rectificadors de salida.

nunca me ha tocado que un transitor de salida se ponga en corto, y que funda el fusible, por lo general la propia fuente interior se protege.

suerte.
20/07/2011 #3


tengo una fuente actek


al conectar la fuente al ampli sin el fusible la fuente eesta funcionando, y al colocar el fusible salen chispitas y se apaga la fuente
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.