Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/03/2013 #41

Avatar de zombiesss

rodrigocabralniebla dijo: Ver Mensaje
la resistencia de mas arriba es marron-rojo-rojo-dorado,quiere decir 1.2kΩ ± 5%
Pues yo no estoy tan seguro, la miro con la lupa y el rojo se diferencia bastante del tercer color, que parece marron en vez de rojo, pero puede ser que con el calor, el color se haya degradado y parezca marron.
De todas maneras, no creo que esta resistencia sea el causante de la averia, ya que es la encargada de llevar tension a una fuente secundaria para limentar el preamplificador.
31/03/2013 #42


busca el diagrama,pero si el tester te marca 1.2kohom y la resistencia es marron-rojo-rojo hay varias probabilidades
31/03/2013 #43

Avatar de zombiesss

rodrigocabralniebla dijo: Ver Mensaje
busca el diagrama,pero si el tester te marca 1.2kohom y la resistencia es marron-rojo-rojo hay varias probabilidades
Ok, ya estoy buscando el diagrama, pero es casi imposible de encontrar. Un saludo
31/03/2013 #44

Avatar de MemphisJr

de hecho, deporsi no se encuenra mucho del kef coda s, menos el diagrama,tambien lo he buscado.
02/04/2013 #45

Avatar de tecniloco80

Disculpe que me siga metiendo en el asunto pero créame en este tipo amplificadores los operacionales son la parte inicial de toda la etapa si se lo quita o se daña te marcara voltaje en la salida si todo lo demás esta bien tiene que ser ese, pruebe con uno bueno son baratos yo los compro a 6 dolares la docena, así saldrá de dudas si le prueba con uno bueno y sigue saliendo voltaje algo seguramente este mal medido o mal soldado lo acá llaman soldadura fría
02/04/2013 #46

Avatar de zombiesss

tecniloco80 dijo: Ver Mensaje
Disculpe que me siga metiendo en el asunto pero créame en este tipo amplificadores los operacionales son la parte inicial de toda la etapa si se lo quita o se daña te marcara voltaje en la salida si todo lo demás esta bien tiene que ser ese, pruebe con uno bueno son baratos yo los compro a 6 dolares la docena, así saldrá de dudas si le prueba con uno bueno y sigue saliendo voltaje algo seguramente este mal medido o mal soldado lo acá llaman soldadura fría
Pues no sabia que quitandolo, tambien tendria tension en la salida. Ahora mismo tengo todo el amplificador desmontado, sin componentes soldados, porque habia pensado en cambiar todos los componentes por nuevos. Ya los he pedido. En este caso he sido un poco drastico, pero es que midiendo los componentes y que esten todos bien... pues me tenia ya desesperado, y como los componentes no son caros, pues me he decidido.
Gracias por el aporte. Un saludo.
03/04/2013 #47

Avatar de zombiesss

Confirmo que no es el AmpOp, ya que he vuelto a montar el amplificador, pero esta vez con un NE5532, y hace lo mismo, 50Vdc a la salida. Voy a empezar a cambiar componentes, empezando por transistores y diodos.
03/04/2013 #48

Avatar de MemphisJr

BUENO,en lo personal la solucion de cambiar todo me parece la mejor,ya que ahorras tiempo,stress y los componentes empiezan nuevecitos y ya no estan resentidos y nos tienes que dejar fotitos =)

saludos.
04/03/2014 #49

Avatar de zombiesss

Bueno, al final despues de dejar por imposible la reparacion del subwoofer, lo retome la semana pasada para ver si daba con el fallo, y es el rele de activacion, acciona bien, pero una de sus contactos se queda pegado y hace cortocircuito.
Lo he cambiado y ya funciona correctamente. Por lo visto cuando estuve probandolo no lo hice del todo correcto, a veces, cuando no encuentras el fallo, es mejor descansar y retomarlo con mas calma.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.