Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/06/2013 #1


Teatro en casa marca Sony
el problema que tengo es que al encenderlo me aparece un mensaje que dice autoprotec. que puedo hacer
15/06/2013 #2


Lo desarmaste y después de ensamblar te marca eso? Generalmente marca eso cuando hay problemas de calentamiento.
16/06/2013 #3

Avatar de SKYFALL

Si se esta autoprotegiendo es porque tiene un problema que le impide trabajar al 100%, como por ejemplo una salida en corto o algo mas complejo, debes revisar muy bien antes de continuar, desconecta todos los altavoces y deja el teatro libre, luego intenta encenderlo nuevamente a ver como se comporta.
03/07/2013 #4

Avatar de osotronico

Klow tenes un problema en la salida de audio, fijate que el stk este bien soldado, que no tenga ninguna soldadura quebrada, revisa que no tengas algun componente perisferico (cercano al stk) dañado, si la falla persiste desconecta el STK y encende el equipo, si no aparece mas la palabra protect tenias el stk en corto, solo reemplazalo, eso si, no olvides revisar los componentes perisfericos y los parlantes para no dañar el stk nuevamente.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.