Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/08/2012 #1


Tocadisco Kenia CM601k
Hola a todos, queria hacer una pregunta, Resulta que tengo un equipo kenia cm-601k con tocadisco, que le conecte un reproductor a la entrada que tiene atras. El Problema es que cuando escucho la musica baja, un parlante empieza a hacer un ruido y el ecualizador digital funciona solo con la onda del parlante que funciona.
Si Alguien sabe que puede ser si sera el amplificador o otro cosa por favor avisen.
Cuando la musica esta alta no pasa nada.
09/08/2012 #2

Avatar de Gudino Roberto duberlin

Amigo dificilmente podremos ayudarte con escasos datos. Cuentanos que investigaste y/o experiencia, recuerda que tu tienes el equipo frente a tus ojos.
12/08/2012 #3


Tratare de investigar mas sobre los componenetes que tiene y en cualkquier momento los subo
Gracias
15/08/2012 #4


Duberlin, te cuento que ya encontre el fallo. Tendria que haber hecho eso de principio ya que es lo mas simple, Era uno de los cables que iba del reproductor al auxiliar.
Gracias de todas formas.
Saludos
15/08/2012 #5

Avatar de Gudino Roberto duberlin

A sus ordenes.-
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.