Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/11/2015 #1

Avatar de rulfo

Tocadiscos Akai AP-M313
Muy buenas, he adquirido el Tocadisco Akai Ap-M313, el cual he conectado con toda la ilusion y resulta que no funciona, el problema que me da es que al ponerlo en marcha el brazo baja como es normal (imagino) y se desplaza hacia el centro bastante rapido pasando la aguja por el disco y haciendo un ruido, en el unico instante que ser reproduce algo de musica es al bajar el brazo y entrando la aguja en contacto con el disco, cuenstion de 1segundo y ya se va directamente hacia el centro, ¿Se les ocurre algun motivo por donde empezar?
Muchas Gracias.

y otra mas visto desde abajo
24/11/2015 #2


Hola caro Don rulfo te recomendo buscar por algun ayuste mecanico en lo braço de modo tornalo un poquito mas pesado en lo lado del aguja y esa tener mas contacto con lo disco ,en realidad mudar lo punto de equilibrio del braço de modo ese tender a pesar mas en lo lado del disco .
!Fuerte abrazoz y suerte !
Att,
Daniel Lopes.
24/11/2015 #3

Avatar de rulfo

Muy buenas, lo probare.. muchas Gracias
25/11/2015 #4

Avatar de ska_gatotw

Algunos tocadiscos tienen frente a la púa una escobilla para limpiar pelusas, si está trabada o muy dura la acción hará que la púa no calce bien en el surco y por lo tanto no pueda reproducir el disco.

Abrazo!
25/11/2015 #5

Avatar de rulfo

Muy buenas.

En el modelo este no se ve que la lleva, la he quitado limpiado con aire pero nada sigue sin leer he preguntado sobre una aguja nueva y sale en unos 20 euros, estoy en duda como tampoco no se seguro si será esp, haber lo que decido...
Muchas Gracias.
25/11/2015 #6

Avatar de Pinchavalvulas

rulfo dijo: Ver Mensaje
Muy buenas.

En el modelo este no se ve que la lleva, la he quitado limpiado con aire pero nada sigue sin leer he preguntado sobre una aguja nueva y sale en unos 20 euros, estoy en duda como tampoco no se seguro si será esp, haber lo que decido...
Muchas Gracias.


Buenas.
Como se aprovechan de que ya no se vende para encarecer algo que, seguramente, adquirieron en su día por muy poco dinero .

Yo no he llegado a ver ninguno, pero creo que solía fallar el sensor que "supervisa" el movimiento del brazo. Revisa que esté limpio.
Ahí dejo el manual de servicio.

Saludos.
Archivos Adjuntos
Tipo de Archivo: pdf akai_ap-m313.pdf (3,08 MB (Megabytes), 20 visitas)
26/11/2015 #7

Avatar de rulfo

Buenas
Muchas gracias!!!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.