Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/11/2006 #1


Alimentación de amplificador (coche)
Buenas.
Soy nuevo en esto y no tengo mucha idea. Explico mi problema.
Acabo de instalar x primera vez y sin tener mucha idea un amplificador de sony (xploid) conectado a un subwoofer y a dos altavoces normales. Todo funciona bien hasta q subo mucho el volumen en la radio. El amplificador deja de funcionar y de vez en cuando intenta volver a funcionar y se para al instante y así todo el rato. Para conseguir q no pase esto tengo q bajar el nivel de entrada del amplificador pero con el problema de que se escucha mas bajo todo evidentemente. Me han dicho q puede ser xq la bateria del coche no tenga fuerza para abastecer al amplificador. ¿¿Es esto cierto??? Si es así, sabéis de alguna especie de capacitador para solucionar este problema??? y sobre todo como conseguirlo??? Ya se que una solucion seria poner otra batería pero eso es lo que quiero evitar xq el coche es viejo y no merece la pena.
Gracias por vuestra respuesta.
06/11/2006 #2


http://usuarios.lycos.es/cordobatuning/Caraudio.htm
10/11/2006 #3


tal vez sea por:
En mi experiencia eso se puede deber a varias cosas:

1) el cable con el que se alimenta el amplificador es muy delgado (corriente y tierra).

2)La impedancia de las bocinas no es la correcta.

3)Es mas raro pero posible que no hayas configurado bien el crossover para cada tipo de bocina es decir las frecuencias.

4)Los bajos demandan mas potencia que la que te puede dar el amplificador.

En todos estos casos lo que pasa es que el amplificador se protege para no quemarse y por eso deja de oisre.
10/11/2006 #4


ademas si debes de ver como conectaste el sub es decir a un canal o a los dos pues hay amplificador que se pueden puentear es decir usar dos canales para una sola bocina y obtener mas potencia pero cuidado pues si noes puenteable puedes quemar el amplificador.
13/12/2006 #5


soi fusiblej quiero por favor una colaboracion de algun camarada en diseños de electronica nesecito el plano de sistema de una minigrua : expesifico, es un aparato que duplica la salida de kilovoltios de una bobina para automovil la cual es portatil isirve para sistemas semi conputarisados . Tengo unplano de una de ellas PERO LAMENTABLEMENTE el pasiente que la diseño borro las marcas delos transistores de: POTENCIA y transistores que asen el sistema de oxiladores les pido con mucho respeto acia UDS que por fabor la orientacion sea con susplanos numeracion de transistores y resistencias ATT demiparte les dare ayuda alrespecto de sistemas mecanicos de automotris ,inyeccion electronica y carga de sistemas de corriente automotriz. GRASIAS
21/07/2007 #6


hola buenas quisiera saber xq cuando iba con la radio encendida y sonando el equipo de repente se m pararon los dos altavoces traseros y el sub y no arrancan ahora solo s escuchan los dos de delante que son los q no estan amplificados si m podeis ayudar lo agradeceria demasiado
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.