Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/09/2006 #1


altavoces en bandeja trasera de mi coche
Buenos dias, mi pregunta tal ves suene sencilla para vosotros pero no me ha dejado dormir:
en mi coche, tengo un radio Alpine CDE 9812R 45w x 4, tratando de mejorar el sonido he montado detras unos altavoces Alpine SPS-69C3 6" x 9" 50W RMS,250w MAs.
La verdad que suenan espantosamente mal, mi sorpresa es que comienzo a toketear, balence, fader, y ohhh, si pongo solamente los altavoces traseros y seleciono de estos uno solo, es decir izq o derecho, suenan de p madre, como yo pense en un principio que lo harian,fuerte,potente, toda la gama, es decir, bajos, medios y agudos. cuando pongo los dos traseros, sin delanteros, aquello se transformadorrma en algo horribe, pierdo todos los graves al instante , como si los cortase, quedando un sonidoa a lata feo. En un princio pense que kisas la radio no le daba la suficiente potencia para mover estos, y lo comente con un tecnico conocido y me dijo que hay radios , que cuando selecionas derecho o izq, suman su potencia, por eso los mueve de a uno, solucion cambiar la radio o poner una etapa que ya estaba en misplanes, pero no por el momento.

1. la radio no los mueve, le falta potencia.?
2.puse algo mal con los cables?
3.existen estos modelos de radio que suman la potencia en un canal¿

si podei responder estare mas que agradecido, un saludaso
y arriba :(
11/09/2006 #2


talvez hayas mezclado los cables + de los altavoces delanteros y traseros, yo miraria bien las conexiones de estos cables (mira tb los negativos) y si no se va el fallo le echaria las culpas a la radio pues no es un fallo muy comun
11/09/2006 #3


Estoy completamente deacuerdo con guille seguramente los cables estan mal conectados.
Sio es una radio moderna cada altaveo tiene su par de conectores, "NO DEBES CONECTARLOS A MASA" ya que utilizan un metodo llamado puente.
Es como si fuesen dos amplificador uno para pa patilla positiva del altoveo y otra para la negativa. La gracia de utilizar este metodo es que su pede tener el doble de potencia con la misma tension. Mientras que un amplificador da una sension positiva el otro da la misma pero en negativo.

Si conectas a masa haces un cortocircuito ha uno de los amplificador.

Tambien debes tener cuidado los dos altaveos deben estar bien conectados y para ello debes fijarte que en el conector del altaveo hay el signo positivo.

Finalmente debes recordad que como mas grandes son menor respuesta tienen a la alta frecuencia y pierden en graves.

No te emociones con los Watios, en teoria con 14W hay suficiente en cualquier automovil, pero meterlos bien eso ya es otra cosa.
(Esto de los 14W fue mediante un estudio en los años 70 cuando cada watio valia un paston, el analisis contaba con el ruido ambiente de los coches de esa epoca y un volumen normal) ecidentemente en el siglo 21 ese calculo no funciona ya que como saves hay montajes normales de 200 y 300W, supongo que nuestros abuelos tenian mejores orejas que las nuestras.

(O nos quieren vender la moto)
11/09/2006 #4


GRACIAS POR VUESTRA OPION, ME PARECIA QUE PODIA SER ESO, HASTA LA NOCHE NO LO SABRE CON ESACTITUD , QUE LLEGUE DEL CURRO, Y LOS PRUEBE.

UN SALUDO
12/09/2006 #5


seleccion de etapa
Gracias por las respuestas, efevtivamente eran los cables mal, ahora van mejor.

tengo otra, ver si me ayudan!!!!

Les cuento que ahora el temita es otro, voy por la etapa espero no coNectar mal ahora.
Os cuento un pokito,bandeja trasera ALpine SPS-69C3 6" x 9" 50W RMS,250w MAX, delante los que trae de origen un Opel Corsa, 2 vias separadas con tweeter en la puerta sobre la palanca que la abre.
Sub JBL GTO 1000 B 10" y ahora la preguntatengo tres en mente, y no tengo ni idea, es donde pido ayuda:

Alpine MRV-F345
http://www.alpine-europe.com/content...-3-CANALES.htm
Rockford Fosgate P4004 y la Phase Evolution RS-4

Estaba pòr la Alpine, pero escuche tanto estos otros nombre que ahora no lo se, si se ocurre otra que por el mismo dinero sea mas conveniente, por fa....

La idea es darle al sub ay a los delanteros dejando los 6*9 solo con la fuente Alpine CDE9812R.

Me han dicho que puede ser demasiada etapa, ya que el coche es peque, pero bueno , la idea es uno mas grande claro, y ya tener algo de equipo para el proximo.

otra cortita, se puede poner un interruptor en el cable de alimentacion de la etapa, como para que la corte manual cuando kiera, voy con una nulña de 3 años detras y hay dia en que kiere musica tranki, jajajaj

SAludos y espero respuesta
17/09/2006 #6


lo del interruptor supongo que si que se puede hacer pero provocaria ruido en la etapa al desconectar y conectar, lo del sub, con eso no te puedo ayudar pues me desconecte del mundo del car audio, hace ya unos añitos,lo siento y espero te respondan pronto os expertos del car audio

un saludo
25/10/2006 #7


K onda respecto a tus preguntas si el amplificador Alpine y el Rockford Fosgate son de 4 canales (me imagino que el otro tambien lo es) puedes elegir el que mas potencia real (RMS) te ofrezca ya decidido lo del amplificador puedes (debes) conectar en los dos canales frontales o 1 y 2 los medios de las puertas y las 6X9 en paralelo estereo y para el subwoofer si es de 4 ohms alimentarlo con la salida en monoaural trasera o 3 y 4 no tienes idea de como lo mas sencillo es lo mejor, la potencia del estereo no la necesitas de echo si te olvidas que existe mejor
07/07/2007 #8


altavoces
hola buenas la verda q esta bastante bien, pero han puesto lo basico, tengo un colega con el q quiero montar algo en el coche, se saco el carnet y le regalaron un ford fiesta de los viejos con una radio de cintas, asi q ya os podeis imaginar si es viejo jajaja, tiene dos altavoces colocados en las puertas delanteras, seran de 25w como muxo xq suenan pero fatal, segura,mente ni los del coche ni nada... le kite al mio los 4 de 40w y le keremos colocar dos delantes dnd estan esos y los otros dos atras en la bandeja... podriamos colocarlos en paralelo con los cables de los altavoces delanteros ?¿? alguien me podria decir? no se si es aki peor ya n ose dnd preguntar xd
07/07/2007 #9

Avatar de Pablo16

Hola kloquitop, te recomiendo que primero consigan otro 'radio' ya que los de cintas dan una potencia muy baja!, quiza puedan conseguir un autoestereo con CD's de menos, ya ahi deberian pensar en cambiar las bocinas por unas mas potentes, la mayoria o todos los autoestereos actuales son de 4 canales, asi que se conectaria una bocina por canal. saLudos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.