Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/06/2011 #1


ayudenme a saber si puede dañar mi sistema de audio por como lo conecte!!!
queria saber si puede ocurrir un desperfecto por la forma en que esta conectado mi sistema de audio en el coche.
para comenzar les dejo las especificaciones de el subwoofer y de el amp.

AMPLIFICADOR:
50 vatios RMS x 2 en 4 ohmios (100 vatios RMS x 2 a 2 ohmios)
200 vatios RMS x 1 a 4 ohmios (4 ohmios estables en la modalidad de puente)
variable filtros paso alto y paso bajo (40-400 Hz, 18 dB / octava)
refuerzo de bajos variable (18 dB de refuerzo a los 45 Hz)

SUBWOOFER:
12 "subwoofer con doble bobinas de voz de 4 ohmios
cono de polipropileno con Hi-rollo de caucho
rango de potencia: 50-300 vatios RMS (150 vatios por bobina)
1200 vatios de potencia pico
Respuesta de frecuencia: 23-400 Hz
Sensibilidad: 93 dB

ok. miren tengo conectada la bobina de mi sub en paralelo por lo que me da una impedancia de 2 ohms cierto? entonces conecte el sub al amp en modalidad de puente MMM entonces mi duda es que se supone que el sub tiene 300 rms y el amp como lo conecte me entrega 200 rms x 1 a 4 ohm.....que puede suceder ??? o esta bien conectado??? mejor le quito el puente??? la verdad se escucha bastante recio.
27/06/2011 #2
Moderador general

Avatar de DOSMETROS

muaries dijo: Ver Mensaje
queria saber si puede ocurrir un desperfecto por la forma en que esta conectado mi sistema de audio en el coche.

AMPLIFICADOR:
50 vatios RMS x 2 en 4 ohmios (100 vatios RMS x 2 a 2 ohmios)
200 vatios RMS x 1 a 4 ohmios (4 ohmios estables en la modalidad de puente)
variable filtros paso alto y paso bajo (40-400 Hz, 18 dB / octava)
refuerzo de bajos variable (18 dB de refuerzo a los 45 Hz)

SUBWOOFER:
12 "subwoofer con doble bobinas de voz de 4 ohmios
cono de polipropileno con Hi-rollo de caucho
rango de potencia: 50-300 vatios RMS (150 vatios por bobina)
1200 vatios de potencia pico
Respuesta de frecuencia: 23-400 Hz
Sensibilidad: 93 dB
Fijate que en la configuración puente pide 4 ohms , pusiste las dos bobinas de 4 en paralelo , lo que da 2 ohms , hay muchas posibilidades que lo hagas crema .

Te recomiendo que conectes una bobina a cada salida , con lo que estarás mejor ya que tendrás 50+50 que está bien para el amplificador y para el parlante

saludos !
27/06/2011 #3


gracias bro
ok muhcas gracias bro aclaraste mi duda
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.