Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/12/2005 #1


Centro Musical JVC
Resulta que tenia un centro musical JVC (la bandeja para 1 cd viene aparte, en otro módulo, la cual se conecta al principal) y me lo han conectado a la pc, es decir, conectaron el AUX IN del centro musical, al OUT de la placa de sonido, no se que han hecho pero el centro musical dejo de andar, esta clavado y hace cualquier cosa, es decir, prende y apaga luces, no responde a ningun mando. Quiero empezar a revisarlo a ver si lo logro recuperar.

Alguna sugerencia?

Saludos.
15/12/2005 #2
Visitante


Hola,

Dudo que el problema halla sido por conectar el centro musical a la PC, de hecho de esa forma amplificadorfico mi PC y nunca he tenido problemas.

Alguna ves revise en mi taller un equipo que presentaba una aptitud similar, parecía poseído... llegue a la conclusión de que por un sobrevoltaje la memoria del microcontrolador se había deteriorado y los datos estaban corruptos, lo que generaba esa operación tan aleatoria. Por fortuna conseguí una placa similar, la cambie y santo remedio.

En todo caso suerte con la reparación!!

Saludos,
Fernando.
15/12/2005 #3


Si fer, entiendo, yo tan solo describi la falla tal cual vi lo sucedido. Voy a tener que revisar toda la placa pero no se por donde empezar.

Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.