Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?
17/05/2012 #1


me da la corriente con el micrófono al cantar
Hola:

Quisiera hacer la siguiente consulta:

Soy músico, guitarrista y vocalista de una banda. Ocurre que en ciertos locales donde toca la banda, al enchufar mi amplificador de guitarra y estar tocando y cantando al mismo tiempo, me dan golpes de corriente constantemente con el micrófono. Creo que problema de la guitarra, del micrófono o del amplificador no es, ya que esto no me ocurre en todos los lugares donde tocamos.
¿es posible que sea porque la instalación del lugar no tenga tierra?
Si es así, consultar si saben si existe en el mercado algún dispositivo portátil, que pueda llevar adonde sea que toque la banda, para prevenir que ocurra esto.

Gracias de antemano.
José Luis.
17/05/2012 #2

Avatar de malesi

Un quitavientos es la opción más rápida.



Saludos
23/05/2012 #3

Avatar de detrakx

jose luis 2009 dijo: Ver Mensaje
Hola:
¿es posible que sea porque la instalación del lugar no tenga tierra?
Tal cual, las tiradas a tierras evitan estos problemas de descargas.
El calzado es importante no el mismo tener un buen calzado que andar en ojotas o en pata.

Poner un protector al microfono como te mencionaron es una muy buena solucion.

Saludos.
23/05/2012 #4

Avatar de Eduardo

jose luis 2009 dijo: Ver Mensaje
...Soy músico, guitarrista y vocalista de una banda. Ocurre que en ciertos locales donde toca la banda, al enchufar mi amplificador de guitarra y estar tocando y cantando al mismo tiempo, me dan golpes de corriente constantemente con el micrófono. ....
Puede que se deba a pedidos del público
23/05/2012 #5


Prevenir, no se. Pero comprobar sí. Usá un buscapolos de neón y tocá el chassis. Si enciende es porque está conectado al vivo y tiene coriente. Ojo que en los locales suelen usar una toma de tierra para todos los instrumentos y alguna vez se equivocan y la conectan al vivo de la corriente.
24/05/2012 #6

Avatar de eleccortez

a pedido del publico .jajajajajaja te pasaste
24/05/2012 #7

Avatar de Gudino Roberto duberlin

Hola Amigo jose luis 2009, el hecho que NO en todos los casos donde es conectado el equipo provoca fugas de corriente se debe a que segun como esten conectados los cables en el tomacorrientes, F y N. Si los inviertes veras que solo en un modo notaras la fuga.
El problema se encuentra en algun dispositivo de la cadena que obviamente utiliza energia de la RED.
Empezando como 1er. sospechoso el Amplificador. Si es asi, revisar Transformador y/o filtro de linea si posee ubicados en su interior.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.