Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/08/2013 #1


Potencia Sony XM-2501
Buenos dias, mi consulta es la siguiente. Para alimentar a la salida solo un sub(en puente)es necesario mandar la señal de audio desde la radio por un RCA o hay que usar los 2? ...
05/08/2013 #2


hay que usar los 2
05/08/2013 #3

Avatar de SKYFALL

Hay que definir bien eso, porque si quieres tomar la señal para un subwoofer que trabaja con dos amplificadores en puente, primero debes configurar correctamente los amplificadores para que trabajen en modo diferencial, luego ahí si defines como alimentar el amplificador pues ya estando la etapa de potencia en modo diferencial solo basta tomar la señal de un solo RCA a la vez para alimentar la entrada del circuito.
05/08/2013 #4


poder se puede como desis pero es mejor conectar las 2 rca , escuchaste alguna vez un equipo mono conectado a un solo canal de un pre? ... y a las dos ?? . se nota la diferencia, aunque el sonido para sub es mono se nota la diferencia , no se si me explico.
05/08/2013 #5


Potencia Sony XM-2501
fagalli para sacarte las dudas mira este adjunto del equipo
Archivos Adjuntos
Tipo de Archivo: pdf sony_xm-2501_sm.pdf (763,9 KB (Kilobytes), 46 visitas)
12/08/2013 #6


Gracias por la informacion, lo que no entiendo del todo es como se pone en puente ya que no trae ningun switch para activar dicha funcion. Conecte con los 2 RCA la señal de entrada y el parlante donde dice L+R. Suena bien lo que noto es que calienta mas un lateral que el otro. Tengo la duda si los 2 canales estan amplificando en forma correcta. Tenia la idea de para poner un amplificador en puente se invierte una señal de entrada y sacar de los positivos de cada salida de parlante.
12/08/2013 #7


inverti los parlantes el derecho pasalo al izquierdo y fijate si sigue calentando el mismo lateral del equipo, si calienta el otro lateral tenes problema de parlantes, sino el problema es en la palqueta, algun tr en fuga , tendrias que revisar bias, si el amplificador calienta no te aconsejaria que lo puentees ya que podrias llegar a quemarlo.
13/08/2013 #8


La potencia la ultima vez que la use en stereo funcionaba ok, no preste atencion si calentaba parejo. Ahora hace una semana que la tengo conectada a un sub. Suena bien y no es alarmante lo que calienta, mi duda es si esta trabajando en puente realmente o simplemente en mono y no sumando la potencia de ambos canales. El conexionado que explique en el anterior mensaje es el que me fije en un manual. Me llama la atencion que no tenga una llave que selecione stereo, bridge y paralelo o mono, tambien que no se saque la señal de parlante de los positivos de cada canal, luego de invertir la señal de entrada de uno.

---------- Actualizado después de 5 minutos ----------

Fernando lo que me decis tocayo, es la idea que tengo de como funciona un amplificador en modo puente o bridge. Lo que no entiendo es como este modelo de amplificador sabe que lo quiero utilizar en dicha configuracion si no posee un switch para selecionar este modo e invertir la señal de entrada de un canal?
20/08/2013 #9


segun el manual tiene el switch.... como es que el tuyo no lo tiene ?
21/08/2013 #10


El unico switch que trae la mia es para selecionar un filtro a los 80Hz, donde se puede seleccionar como pasa alto, pasa bajo o apagado.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.