Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/08/2012 #1


Problemas con Brazo technics SL-D3 Tornamesa
saludos amigo de tan exelente foro mi peticion es haber si me pueden ayudar a conectar el brazo de mi tornamesa ya que los cables que van a la tarjeta pre amplificadora estan desconectados y no se cual es la posicion de estos.
de el brazo salen cables de color rojo,blanco,verde,azul y negro y en la parte de la tarjeta viene marcado con las siguientes letras R L G G + + Encerrado en un circulo les pido su ayuda para solucionar este problema gracias
26/08/2012 #2
Moderador general

Avatar de DOSMETROS

R = right = derecho
L = left = izquierdo
G =ground =tierra , masa

Podrias googlear el nombre-modelo de la cápsula fonocaptora , para ver como se conecta.

Saludos !
26/08/2012 #3
Moderador general

Avatar de Fogonazo

Habitualmente en la parte posterior de la cápsula hay símbolos o letras que te indican donde se conectan los cables.



26/08/2012 #4


gracias amigo y perdonaras pero soy principiante en esto como puedo saber el modelo de la placa fonocaptora?
26/08/2012 #5
Moderador general

Avatar de Fogonazo

Mauro14 dijo: Ver Mensaje
gracias amigo y perdonaras pero soy principiante en esto como puedo saber el modelo de la placa fonocaptora?
Lo debería decir en la propia cápsula, como esta:

26/08/2012 #6

Avatar de el-rey-julien

y que tendrá que ver un Brazo technics con Reparación de TV y equipos de Video ?,
lo muevo a audio donde debe estar ¡¡,,,,creo que era llevarlo a http://www.forosdeelectronica.com/f33/
bueno se lo dejo al responsable de esta sección para que lo movicione

PD:
el rey nunca se equivaca ,solo prueba que estén atentos¡¡
26/08/2012 #7


mira no se si estas fotos no son muy claras pero hay se las dejo
http://img221.imageshack.us/img221/1634/hpim4189.jpg
http://img809.imageshack.us/img809/7272/hpim4190.jpg
26/08/2012 #8
Moderador general

Avatar de Fogonazo

Mauro14 dijo: Ver Mensaje
mira no se si estas fotos no son muy claras pero hay se las dejo
En efecto, NO son muy claras.

¿ Lo que no está conectado son los cables que vienen del brazo a esa placa ?

Si este es el caso, se necesitan fotos mucho mas claras.
26/08/2012 #9


asi es los cables que estan desconectados vienen de el brazo a la placa pero mi camara no da mas resolucion sorry
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.