Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/09/2006 #1


Problemas con un ecualizador
Buenas aver si me podeis ayudar resulta q se me a estropeado un ecualizador de unos 5.1 de logic 3.Primero se me desoldo la conexion coaxial la solde y funciono sin problemas.Ace poko q se apaga el solo y mire aver q le ocurria pues q se abia desoldao un transistor lo solde y funciono pero aora resulta q se qeda en estand by pero dando al boton del power no respendo tampoko con el mando a distancia si alguien me puede decir de q puede ser se lo agrdeceria.saludos y gracias por adelanto.
11/10/2006 #2


Re: Problemas con un ecualizador
sniperalcubo dijo:
Buenas aver si me podeis ayudar resulta q se me a estropeado un ecualizador de unos 5.1 de logic 3.Primero se me desoldo la conexion coaxial la solde y funciono sin problemas.Ace poko q se apaga el solo y mire aver q le ocurria pues q se abia desoldao un transistor lo solde y funciono pero aora resulta q se qeda en estand by pero dando al boton del power no respendo tampoko con el mando a distancia si alguien me puede decir de q puede ser se lo agrdeceria.saludos y gracias por adelanto.
lo mas seguro es que este suelto algun otro componente revise bien si no ve nada es problema de regulacion debe medir voltajes

pd lo mas posible es que sea un diodo por los lados de la regulacion 8)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.