Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/11/2010 #21

Avatar de thenot

Gracias amigos!!!

Ya esta todo solucionado.. estos días que tuve un poco mas de tiempo (andaba medio perdido del foro por trabajo) y probé lo que me habían dicho.
En los 20 metros el cable de 2x20(el que había comprado) tiene una caída de tensión de casi 2 volts!!
por ello la radio se reiniciaba o apagaba al subirle el volumen, cuando el voltaje en la radio llegaba a 9,5 volts mas o menos.
Así que fui a la tienda y me puse a ver lo que había y que me sirviera (ahora teniendo mas conocimiento en cables gracias a uds ) y compre un cable paralelo de 2x18 y adiós problemas!! o casi... por que ahora se apaga pero cuando el volumen esta a casi lo máximo, cosa que no me importa dado que no llego ni a la mitad del volumen para escucharlo, o sea al volumen que lo escucho la caída de tensión en el cable es de 0,5 volts osea esta muy bien para lo que se quiere, ahora se que si quisiera mas fidelidad tendré que comprar un cable aun mas grueso, pero con lo que tengo ahora me basta y me sobra

Muchas gracias por ayudarme y agregarme algo mas de conocimiento!!

Saludos!!!! y ahora a terminar de enchular la caja
01/12/2010 #22

Avatar de unmonje

thenot dijo: Ver Mensaje
Hola amigos!
Les muestro una caja que hice entre ayer y hoy con mi padre, falta pintarla y poner algunos conectores, pero ya tiene forma
Aquí una imagen:

Ahora, para que se hizo?? Bueno simplemente para escuchar música cuando el auto no queda tan cerca a uno cuando se va a la playa u otro lado, y también por mas comodidad, dado que con la radio del automóvil bastaría, pero si se quiere cambiar la música, estación o lo que sea hay que ir al auto para controlarlo y así es mucho mas cómodo
Casi todo lo que se hizo, fue con material en desuso así que la inversión fue mínima.

Ahora, aprovechando quería hacerles una pregunta (espero no infringir una norma :$, pero consulto aquí ya que según yo es algo mínimo para hacer un nuevo tema), bueno la pregunta, resulta que para alimentar esto se a sacado corriente del mechero del auto con un cable paralelo de 20 metros de largo (el blanco que se ve en la imagen), y todo funciona bien hasta que se sube el nivel de volumen, pasando un nivel del volumen el radio se reinicia. Puse 3 condensadores de 3300 uf en paralelo a la alimentación y con ello pude aumentar ese nivel un poco (1 nivel por capacitor), pero igual se reinicia, solo que a un nivel de volumen mayor. Probé conectándolo a un trafo de 2 amperes y funciono sin problemas. Supongo que es problema del largo del cable?? (no se me ocurrió probar sacando corriente del mechero con un cable mas corto), y si es eso, como podría solucionarlo (claro no acortando el largo del cable)? usar un cable mas grueso? mas delgado? Algún cable especial?
Como dato, medí el consumo (antes de poner los capacitores) y se apagaba cuando el consumo era de unos 1,2 amperes (pensaba que era mayor).
Saludos y muchas gracias!

Estimado....Si la demanda de electrones es mayor que la oferta por el cable...No importa cuantos 3000uf le pongas ...la tensiòn se caerà tarde ò temprano...
A mis ojos ..se quedaron en el medio...(algo que estè lejos ,pero que no pueda ir lejos)
Soluciòn :Bateria de GEL de 12V CC...(8 horas de autonomia a 1,2 amperes)
La cargas mientras viajan al lugar y cuando llegas se van a 2000 metros si quieren y listo..!!!
El prototipo muy lindo...vale la pena el gasto Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.