Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/02/2008 #1

Avatar de piloto84

Ruido en los altavoces cuando se enciende una luz
Tengo una minicadena conectada a unos altavoces, y la TV conectada como auxiliar a la misma. Cuando encienden la luz de la cocina, que son 2 fluorescentes, al hacer el destello la luz para que se encienda, me petan los altavoces. Alguien me puede decir a que es debido y como lo puedo solucionar?
P.D.: Ya he puesto un filtro de red a la entrada de la corriente, pero el problema aun persiste.
Gracias!
14/02/2008 #2

Avatar de capitanp

conectaste el filtro a tierra?
14/02/2008 #3

Avatar de pepechip

hola
la interferencia no te entra a traves de la conecion electrica, sino por radio frecuencia.
intenta blindar tu equipo con algo metalico, puedes probar incluso con papel de aluminio.
saludos
14/02/2008 #4

Avatar de piloto84

No tengo ningun cable con toma de tierra, esta puesto normal, puede ser por eso? Respecto al aluminio ya lo probare. Muchas gracias por la ayuda
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.