Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Discusión General
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/10/2006 #1


Ruidos canal izquierdo ampli Pioneer A-109
Hola

Tengo un problema con el canal izquierdo de mi amplificador Pioneer A-109. Cuando lo conecto empieza a hacer ruidos, como petardeos o carraspeos, aunque a pesar de ello suena perfectamente. El canal derecho esta perfecto. Al conctarlo hace esos "ruidos" que van de menos a mas, o de repente, durante los primeros 5 min. o asi. Luego los hace de vez en cuando. No se si sera alguna interferencia, algun componente a punto de estropearse o que.

A ver si hay alguien que me ayude.

Un saludo y gracias!
11/10/2006 #2


Re: Ruidos canal izquierdo ampli Pioneer A-109
AtomiC_AnT dijo:
Hola

Tengo un problema con el canal izquierdo de mi amplificador Pioneer A-109. Cuando lo conecto empieza a hacer ruidos, como petardeos o carraspeos, aunque a pesar de ello suena perfectamente. El canal derecho esta perfecto. Al conctarlo hace esos "ruidos" que van de menos a mas, o de repente, durante los primeros 5 min. o asi. Luego los hace de vez en cuando. No se si sera alguna interferencia, algun componente a punto de estropearse o que.

A ver si hay alguien que me ayude.

Un saludo y gracias!
lo mas seguro es que tiene una tierra floja y es muy posible que sea de la entrada de señal, lo mejor que puedes hacer es cojer la tarjeta y resoldarla y seguro se acabara el problema
11/10/2006 #3


OK, gracias, lo probare. Un saludo
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Discusión General

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Discusión General

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.