Haz una pregunta
  Foros de Electrónica » Compartiendo con la comunidad » Sala de Charla
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/05/2011 #1
Visitante


No me va la web de Microchip
Estoy intentando mirar un DataSheet y la web de microchip no me funciona..... ¿es solo a mi o le pasa a mas gente??

Saludos

Nada, por mucho que lo intento solo me sale esto:



Le pasa a alguien mas???, me parece rarisimo
26/05/2011 #2
Moderador

Avatar de Chico3001

Nope... o tienes algun malware o estas escribiendo mal la direccion

Intenta dando click en esta: http://www.microchip.com/, si aun asi no puedes verla entoces es un malware instalado en tu computadora y necesitas escanearla con algun antibichos o antispammer

de mis prefereidos es el spybot S&D

http://www.safer-networking.org/es/index.html
26/05/2011 #3
Visitante


Gracias Chico3001, lo voy a provar, ya te contare..... pero el caso es que desde el portatil, me hace lo mismo.

Es rarisimo.

A ti te la abre correctamente, osea, es cosa mia, no de la web?

Saludos
26/05/2011 #4
Moderador

Avatar de Chico3001

Es cosa tuya... a mi me abre muy bien...
26/05/2011 #5


Yo le doy click a link que puso chico y me aparece esta pagina...
Imágenes Adjuntas
Tipo de Archivo: jpg Dibujo.JPG (152,8 KB (Kilobytes), 5 visitas)
27/05/2011 #6
Visitante


Pues efectivamente era malware....
Curioso, ya que solo afectaba a esa web, no lo he notado con ninguna otra.

Gracias a todos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Sala de Charla

Comparte charlas y momentos. No todo es Electrónica en la vida ;)

Cerrar
Foros de Electrónica » Compartiendo con la comunidad » Sala de Charla

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.