Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/05/2017 #21


Es de 8 Ohm , 0.3w
10/05/2017 #22


¿El altavoz con el que pruebas será también de 8 ohmios?
11/05/2017 #23


Hola.
Sí, lo es.
14/05/2017 #24


¿Puedes medir la intensidad que consume cuando esta usando el altavoz?
Yo en mi caso lo veo en mi fuente lo que esta consumiendo lo que tengo enchufado a ella, pero si tienes un polímetro lo podrías ver igualmente.
15/05/2017 #25


creo que este mensaje del otro día responde a lo que me pides, si no, no entiendo...

procom dijo: Ver Mensaje
Perdonad, no pude seguir con las pruebas antes.
Como al menos no parecen estar en corto y para descartar problemas de batería, le he metido alimentación desde una fuente a 4.1v - 4.2v y he hecho unas pruebas:
- En espera el telefono consume menos de 0.1A
- Cuando lo busco desde la base (y el terminal debería ponerse a sonar), la fuente marca inicialmente casi 0.5A y en la salida hacia el altavoz/timbre tengo entre 2.8v y 3v (alguna vez me ha marcado negativo durante uno segundo pero supongo que seria accidental). Si en ese momento coincide que el timbre suena (muy tímidamente, bajito y entrecortado), los amperios oscilan y bajan a 0.4 - 0.2 o vuelven a subir a >0.4 si no lo hay.
- Cuando la base deja de buscarlo (tras unos 15 segundos), el voltaje en la salida hacia el altavoz vuelve a 0 y el consumo en fuente vuelve a menos de 0.1A

- Cuando digo que "no parecen estar en corto" me refiero a los condensadores de los que hablamos antes.
- He probado con varios altavoces de tablet y de otros inalambricos y todos hacen más o menos lo mismo.
15/05/2017 #26


En el mensaje numero 13, publicaste una foto en la que se puede ver la inscripción en un integrado que pone "TA814AC 31188FNG" que parece se un discriminador de bandas y el la otra foto que tienes en el mensaje nº9 ese integrado esta debajo de las otra placa que es donde esta el conector del altavoz. Me parece ver un blindaje de bajo del altavoz e imagino que en algún lado tendrá una conexión con la placa de abajo. Tu seguramente ya habrás seguido los cables del altavoz y podrás decirnos donde llegan. En las instrucciones que tienes del teléfono imagino que vendrán los consumos en reposo y activado y coincidirán con lo que tu has medido con la fuente de alimentación.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.