Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/12/2011 #21

Avatar de el-rey-julien

también ay que mirar la silicona con mucho cuidado,en donde tiene como burbujitas,justo hay es donde la placa tubo una recalentada,
un lavarropas me volvió loco,funcionaba intermitente,al final(manotazo de ahogado)mire la silicona y tenia burbujitas en un componente,se había recalentado y estaba desoldado¡¡¡¡¡¡ esa era la falla

luego en otros modelos me fijaba la burbujitas
05/12/2011 #22


Ufff…perdón por el retraso, pero es que vengo de cenar/me a pampita…

Creo que a ese técnico le deberías decir que se dedique a algo más fácil y productivo, por ejemplo la ginecología. Basta con que le imprimas el título y se lo presentes a mi suegra. Si es tan bueno como con la electrónica a lo mejor me hace un favor.

A ver, si hay pistas rotas y no se enciende nada de nada, es probable un fallo de alguna de ellas casi seguro en la fuente de alimentación que está a la izquierda de la foto de la placa que has subido, ya sabes el condensador electrolítico grande al lado de los cuatro diodos.
¿Cuántas se han roto?...quien sabe….
El problema es que la placa está en resina así que cualquier medida y puente que hagas te lleva tiempo y paciencia. (si es que la rotura es visible)

“pandacba”, la bomba está oxida y agarrotada, solo sirve para pisapapeles o para sacarle el cobre y venderlo (3 € el kilo)
La idea del polímetro analógico es buena, de hecho yo lo prefiero al digital para estas cosas. Pero ojo con la polaridad, los polímetros analógicos invierten la polaridad de las puntas en la escala de ohmios.


“el-rey-julien” Buena idea la del “saca-bocados” y el alfiler, me apunto la idea, no te preocupes, no se lo diremos a nadie, si alguien pregunta la idea es mía
Gra…gra…gra…gra…ci…ci…as y…y…y .sa…sa…lu…dos..de…de…gre…gre…go…rio.


“fernandob” es cierto, me la imagino de joven, con unas amigas, sobre un prado verde, bajo un cielo azul, al lado de sus madres (mis suegras) que preguntan ¿vos en qué trabajas? ¿Cuánta plata ganas?....las minas son un invento de las suegras.

Me parece fernandob que vos soñás mejor que yo…. ¿cómo resolviste el problema de la suegra?.
10/12/2011 #23

Avatar de maezca

Bueno, estube un tiempo sin responder en este tema porque no tuve mucho tiempo para esto por algunas fiestas y tareas que tuve.
Novedades: sigue sin encender. saque la goma de toda la zona afectada por la quebradura, levante la mascara antisoldante en puntos sobre las pistas afectadas y las puentiae para arreglar las quebraduras. Probe la continuidad y segun parece esta todo Ok.
Tambien revise todos los fusibles y estan bien. Antes me habian dicho que podia ser la fuente,medi el voltaje en el capacitro rectificador y llega y esta correcto.
Ademas me fije las "burbujitas" que pueden haber en componentes que se hallan calentado y solo hay robre los pines de un lado del micro (pero estoy seguro que es debido al vaciado de la goma y no al calor que este produjo) y sobre unos componentes que no conozco que son alargados, finos, color verde, y con multiples pines segun creo son resistencias unidas (no se si eso existe) y en la mascara de componentes lo llaman "RA".

Bueno, mi viejos ya estan viendo lavarropas para comprarlo, por lo que creoo que ya no me van a esperar mas xD. igualmente muchisimas gracias por todas sus respuestas y consejos. Talvez mi lavarropas no tuvo mas salvacion pero el de otra persona que leea este mensaje, por ahi tiene mas suerte.
Saludos!
10/12/2011 #24

Avatar de el-rey-julien

no probaste con una lampara conectada en lugar de la bomba,limpiaste/probaste la electrovalvula,mangeras y bombas???
10/12/2011 #25

Avatar de maezca

el-rey-julien dijo: Ver Mensaje
no probaste con una lampara conectada en lugar de la bomba,limpiaste/probaste la electrovalvula,mangeras y bombas???
si, todo. Pero no enciende la plaqueta (display y demas)
10/12/2011 #26

Avatar de el-rey-julien

el reset del ic ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¿le llegan los 5 volt al micro?
10/12/2011 #27

Avatar de pandacba

electroduende dijo: Ver Mensaje

“pandacba”, la bomba está oxida y agarrotada, solo sirve para pisapapeles o para sacarle el cobre y venderlo (3 € el kilo)
La idea del polímetro analógico es buena, de hecho yo lo prefiero al digital para estas cosas. Pero ojo con la polaridad, los polímetros analógicos invierten la polaridad de las puntas en la escala de ohmios.

Ojo para los novatos, quien esta acostumbrado sabe perfectemente como es el tema, yo utilzo ambos y eso no es ningún problmema para mí, porque se como funciona un isntrumento y otro.

Tengo uno analógico electrónico, con el que puedo invertir la polaridad de las puntas, mi primer téster un Hansen FN tamabién tenia tal posibilidad pero eso jamás a representado problema alguno.

Por ejemplo, porque los primeros equipos de estado sólido eran rechazados por los técnicos? porque se utilzaba masa negativa, y esa inversión era un dolor de cabeza para la mayoria, ya que el 90/% y más de los TR de germanio fueron PnP, solo se utilso nPn para los pares complementarios, cuando aparecio el silicio, otra vez otro cambio y hubo quienes se volvian loco con todas esas cosas.

Y ninguno de mis compañeros tiene problema con ese tema, nunca jamás debe uno recordarle al otro que al medir un trnasistor lo que debe hacer, es una asociación lógica si mides B-E o B-C de un nPn con la agujas sabes automáticamente que la punta negra va a la base, pero li estas mirando un LCD sabes que debes poner para un nPn la punta roja por eso no ha confusión ni nos tenemos que poner a fijar con que medimos, ni que medimos.

De echo nos causa una enorme sorpresa que en la actualidad le das un transistor para medir como quiera y con lo que quiera, solo que te diga si sirve o no, son muy pocos, poquisimos lo que son capaces de asegurr con categoria si sirve o no.

Un cordial saludo
11/12/2011 #28


Lamento que la placa no tenga arreglo, otra vez será.

Por lo que cuentas, parece que el microcontrolador ha muerto cumpliendo con su trabajo.

En cualquier caso, y para otras averías, cuando el microcontrolador no funciona, hay que verificar lo siguiente:

1º Tensión de alimentación (típica 5v)
2º Circuito supervisor de reset y nivel en la patilla correspondiente.
3º Presencia de la señal de reloj
4º Actividad de los buses.

Todo esto se realiza con un osciloscopio de mano, o con uno de sobremesa aislado de la red con transformador de relación 1:1.

Como nadie en su casa suele tener estos equipos (o casi nadie), puedes apañarte con un simple polímetro digital (no vale analógico)

Se pone el polímetro en voltios DC, escala 20v ó 200v

Se mide Vcc (5v), después mides en los dos pines del resonador o cristal, tiene que dar entre 2v y 3v si está oscilando.
Si da 5v ó 0v, el cristal no está oscilando.
Por último bus del display, suele dar entre 2v y 5v cuando está activo (scaning) y 5v ó 0v en reposo dependiendo de si es cátodo o ánodo común.
En display LCD, los niveles solo cambian cuando se está escribiendo sobre el LCD.

Otra opción es usar una “sonda lógica”, pero es raro que alguien la tenga en casa y no sepa de estas cosas.

“pandacba”, ya sé que tú no tienes problemas al usar un polímetro analógico, pero me imagino que muchas personas de las que entran al foro no saben utilizarlo o incluso no les gusta y prefieren el digital.

Con el polímetro analógico se pueden hacer medidas y comprobaciones que no permite el polímetro digital, además los técnicos de la “vieja escuela” aprendimos con ellos y sabemos de su valía.
Las generaciones actuales los conocen poco e incluso lo ven como algo antiguo, ya sabes como esas personas que siguen escribiendo a máquina.

Sobre transistores qué quieres que te diga, muchos “técnicos” ni saben medirlos, ni saben cómo y porqué se polarizan, y lo que es peor les importa un comino.

Aquí en Europa se cambian las PCB enteras, nadie repara a nivel de componente, y lo que es peor nadie valora si sabes hacerlo y eso supone mayores ingresos para la empresa.


Te pongo un ejemplo:

Placa industrial de control de un motor, una resistencia quemada, el compañero cambia la placa completa, tarda 1 minuto, yo la reciclo de otra placa, la cambio y tardo 25 minutos (en localizar avería y cambiar componente.)
El compañero cobra lo mismo que yo, la empresa se ahorra 100 €,

El jefe pregunta ¿por qué tardas 25 minutos, si tu compañero solo tardó uno?, le explico el tema y me da las gracias.

Nadie repara nada, no vale la pena, incluso algunos te miran con caras de “el sabiondo”….

En España hemos alcanzado un estado realmente igualitario, al aficionado, al técnico y al ingeniero, se les valora y se les paga exactamente lo mismo que en general suele ser una mierda.
Lo próximo los “mini-jobs”, así que nos pagarán una mini-mierda.

Como esto siga así vais a tener que mandarnos unos cuantos barcos de trigo, (y no sería la primera vez), o ir haciendo hueco a unos cuantos miles de “gallegos”.

Saludos desde la madre patria... (vieja y puta, sí, pero madre al fin y al cabo)
11/12/2011 #29

Avatar de maezca

No tenia ni idea de eso!

electroduende dijo: Ver Mensaje

Se mide Vcc (5v), después mides en los dos pines del resonador o cristal, tiene que dar entre 2v y 3v si está oscilando.
Si da 5v ó 0v, el cristal no está oscilando.
Por último bus del display, suele dar entre 2v y 5v cuando está activo (scaning) y 5v ó 0v en reposo dependiendo de si es cátodo o ánodo común.
En display LCD, los niveles solo cambian cuando se está escribiendo sobre el LCD.
otra vez una de tus grandes explicaciones!

Bueno les comento: primero tome la tension de la placa y estaba correcta a 4.98v Luego medi el cristal y daba 0v. entonces pense que no llegaba voltaje a esa parte de la placa. Me fije todas las zonas donde habia sacado la goma. y en una muy alejada de la quebradura (en la punta opuesta de la placa) habia una pista raspada que pense que igualmente tenia continuidad, por las dudas la comprobe y estaba cortada. La puentie. Y magicamente la placa volvio a nacer! empezo a funcionar
Luego puse las mangueras y puse comenzar, las valvulas se activaron y volvio a funcionar. No me di cuenta entre la emocion, que no tenia la bomba puesta, por lo que toda el agua se escurrio al piso y desconecte el lavarropas rapidamente porque estaba los cables sueltos

Para probar con la lampara para saber si llega tension a la bomba, hay que poner en el programa de lavado y espera a que llegue la parte de desagote ?
11/12/2011 #30

Avatar de el-rey-julien

Para probar con la lampara para saber si llega tension a la bomba, hay que poner en el programa de lavado y espera a que llegue la parte de desagote ?
claro,cuando mande la orden de desagote la lampara prende ,pon una lampara chica
mas rapido si lo pones en desagote ¡¡¡¡asi no tenes que esperar media hora a que termine el lavado
11/12/2011 #31

Avatar de maezca

uuuh. Recien termine de redactar un mensaje enorme y cite un mensaje de ustedes y se me borro todo. Por lo que voy a ser mucho mas breve: El lavarropas funciona completo, la bomba la destrabe con wd40 y la probe a 220v y gira libremente y correctamente.
Con mi papa limpiamos todo el tambor del lado de adentro (es carga superior) porque tenia toda una costra de jabon en polvo bien adherida.

Ahora le voy a decir a mi mama que use el lavarropas bastante toda la semana para ver si se vuelve a romper la bomba, de ultima veo si se consigue la bomba o hago un ingerto con una de otro lavarropas, (mi papa tiene un deposito de chatarra y esta lleno de estos).

Muchisimas gracias a todos!!
11/12/2011 #32

Avatar de el-rey-julien

la bomba es económica,depende el modelo la mas económica 45 pesos y la mas cara 90 pesos (esa viene con carcasa)
31/12/2011 #33

Avatar de lpnavy

el-rey-julien dijo: Ver Mensaje
truco del oficio ,hazte un sacabocado con un cañito de antena y solo quita la parte en donde tenes que desoldar ,para probar componentes usa un alfiler asi no quitas todo el silicon,
su majestad ha hablado

seria buena idea, pero de todas formas majestad!! debo sacar la silicona completamente de la bandeja para no romper por la parte de abajo de la bandeja

pero como google es el gran dios de la internet consegui algo interesante que lo aplicare para reparar la lavadora http://fallaselectronicas.blogspot.c...a-samsung.html espero que sea de utilidad la pagina
31/12/2011 #34

Avatar de el-rey-julien

la placa viene en una especie de sanguche de siliconas

buen enlace ¡¡¡¡¡¡ gracias
feliz año que viene
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.