Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/08/2014 #1


Cafetera Delonghi con cruce
Hola a tod@s!
Les explico el tema:

Tengo un problema con una cafetera Delonghi, modelo: EN 97.W (220V). Es un modelo que no lleva interruptor de encendido/apagado. Le he cambiado varios componentes de la placa electrónica (el triac, un condensador de 100µF/16V y los 2 fusibles térmicos que lleva). Ahora al conectar el enchufe a la red eléctrica, salta el diferencial de mi vivienda. He de decir que todos los enchufes que tengo, tienen derivación a masa. Tras hacer varias comprobaciones, hay un cruce entre uno de los terminales del enchufe de la cafetera y masa. También he medido el calderín y me da 0 Ω. Tiene los terminales de alimentación en cruce. No sé si de debe a que puedan estar dañados más componentes de la placa. Espero que me puedan ayudar. Adjunto algunas fotos. Son previas a dichas sustituciones de los componentes dañados.


¡Gracias de antemano a tod@s los miembros de este foro!
01/08/2014 #2
Moderador general

Avatar de DOSMETROS

Probá que no esté a tierra la resistencia , medila desconectada del resto
02/08/2014 #3


He realizado nuevas mediciones, desconectando los fastons de la placa electrónica, para descartar. A continuación he mirado si había continuidad entre los terminales de la placa, para comprobar si había algún componente más dañado. Todo parace correcto en la placa. Después he hecho lo mismo, entre los terminales de la alimentación del calderín (230V), y me da cruce. Con lo cual, creo que se ha dañado el calderín. Hay un cruce entre los terminales de alimentación del calderín

¿Qué puedo hacer?

¿Se puede reparar el calderín? Si la respuesta es sí, ¿cómo?

¿Qué me recomiendan?

¡Gracias por todo!
02/08/2014 #4
Moderador general

Avatar de DOSMETROS

Nada , la única opción es reemplazarlo.

Podrias probar de invertirle las conecciones de entrada de línea y neutro a la resistencia , siempre verificando que el control electrónico quede sobre el vivo.

Saludos !
02/08/2014 #5


He intentado invertir las conexiones, como tú comentas, pero sigue saltando el diferencial. Ahora he comprobado la cafetera sin conectar el terminal de masa al calderín y funciona. Pero este tipo de aparatos llevan fusibles térmicos (o termofusibles) por seguridad y creo que no sería una buena idea dejar que funcionara así.
Gracias por tus consejos
Saludos!
02/08/2014 #6
Moderador general

Avatar de DOSMETROS

Eso de desconectarle la tierra no te lo quise sugerir porque quedaría electrificada la base donde va apoyado el vaso de la cafetera . . .
02/08/2014 #7


salta el diferencial porque hay una perdida , no un corto , medí la resistencia con respecto a masa, proba sin conectar la tierra y proba con un busca polo digital veras la tensión de fuga.
obvio que esto no debe suceder.
02/08/2014 #8


Disculpa `el arcángel`, no te entendí. ¿Podrías aclararme esa medición que dices? ¿Medir la resistencia entre masa y qué más? He medido la resistencia (física) del calderín y me da 44,2 ohms, al ser una resistencia baja me da continuidad. Dicho de otra manera, esos 44,2 ohms son entre los terminales de alimentación del calderín.
02/08/2014 #9
Moderador general

Avatar de DOSMETROS

Te dice que midas resistencia entre cada uno de los terminales y la carcasa del calderin ese
02/08/2014 #10


Ok. Disculpen. Lo he medido y no da nada.
02/08/2014 #11
Moderador general

Avatar de DOSMETROS

raro

Probá el calderín solo, con un una lámpara serie de 25 Watts entre sus conecciones y la carcasa-tierra
02/08/2014 #12


Ok. Pero por qué tiene que ser de 25W?
La lámpara la coloco primero, antes del calderín o después? O es indiferente?
02/08/2014 #13
Moderador general

Avatar de DOSMETROS

Podría ser de 40 Watts , de las de filamento.

En serie :

03/08/2014 #14


DOSMETROS dijo: Ver Mensaje
raro

Probá el calderín solo, con un una lámpara serie de 25 Watts entre sus conecciones y la carcasa-tierra
¿La carcasa toma-tierra no va conectada a ningún sitio?
Quiero decir que lo purebo tal y como has dibujado en el esquema

Gracias DOSMETROS!
03/08/2014 #15


Otra manera de probar es con la misma serie de dosme . desconectando el tomacorrientes y sin enchufar la cafetera pone un cable ( de la serie donde estaba conectado el toma) en uno de los contactos de la resistencia y el otro a masa, si se ilumina aunque sea muy poco te estará demostrando la perdida y la razón por la cual salta el diferencial, espero haberte ayudado. trate de ser lo mas explicito, Suerte !!
03/08/2014 #16


Quizás con un esquema me quedaría más claro.
Gracias
03/08/2014 #17
Moderador general

Avatar de DOSMETROS

Imágenes Adjuntas
Tipo de Archivo: jpg resistencia-cafetera-krups.jpg (90,0 KB (Kilobytes), 118 visitas)
04/08/2014 #18


He realizado las 2 pruebas. La lámpara no prende lo más mínimo en ningún caso.
Gracias!
04/08/2014 #19
Moderador general

Avatar de DOSMETROS

Probá la resistencia sola a ver si salta el diferencial.

Conectale un cable con las tres conexiones de línea neutro y tierra a ver si salta el diferencial , luego le invertís las conexiones de línea y neutro y volvés a probar.
05/08/2014 #20


El calderín funciona perfectamente de forma individual. Ahora es cuando ya no entiendo nada.

Como siempre mil gracias!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.