Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/08/2014 #41


Hay un error garrafal al volver a conectar los fastons en la placa electrónica. En las primeras fotos que subí se ve el correcto orden de los cables. He colocado los mismos en su sitio y ahora sólo con conectar el enchufe a la red eléctrica, el calderín se pone en funcionamiento (sin pulsar ningún botón). Ninguna de las luces se enciende.

08/08/2014 #42
Moderador general

Avatar de DOSMETROS

No entiendo , comienza a calentar ? funciona el motor ?
08/08/2014 #43


El calderín se pone en funcionamiento sólo con enchufar la cafetera. No me he atrevido a pulsar ningún botón, de hecho no se enciende ninguna luz. No sé si el motor funciona.
08/08/2014 #44
Moderador general

Avatar de DOSMETROS

El triac dijiste por ahí que era idéntico no ?
08/08/2014 #45


Si, eso es. También cambié un condensador electrolítico de igual capacidad y algo más de voltaje.
08/08/2014 #46


saludos al foro, perdón por la intromisión, es posible que el triac no sea del tipo aislado, si el disipador de calor llegara a hacer contacto contra masa, la compuerta principal dos del triac quedaría haciendo corto, tener consideración de esto.
09/08/2014 #47


AVILA dijo: Ver Mensaje
saludos al foro, perdón por la intromisión, es posible que el triac no sea del tipo aislado, si el disipador de calor llegara a hacer contacto contra masa, la compuerta principal dos del triac quedaría haciendo corto, tener consideración de esto.
No es ninguna intromisión He comprobado lo que comentas y no me da continuidad.
Se agradece el aporte.
09/08/2014 #48

Avatar de Bleny

Y el otro pequeño triac de la bomba de agua lo comprobaste que no este mal
10/08/2014 #49

Avatar de capitanp

Yo seguiría insistiendo con que ese triac no es de tab aislado
10/08/2014 #50

Avatar de Bleny

No creo que entre en contacto con nada el disipador, pero por comprobar no esta de mas, lo que si me fijado es en la parte delante del triac en la patas tiene muy poco estaño creo yo ah lo mejor hace mal contacto
Imágenes Adjuntas
Tipo de Archivo: png 20140807_2326422.png (316,6 KB (Kilobytes), 20 visitas)
10/08/2014 #51


Bleny dijo: Ver Mensaje
No creo que entre en contacto con nada el disipador, pero por comprobar no esta de mas, lo que si me fijado es en la parte delante del triac en la patas tiene muy poco estaño creo yo ah lo mejor hace mal contacto
Es cierto, quizá me pasé un poco con el estaño, pero por el otro lado de la placa, las soldaduras están bien.


Por otro lado, aquí les dejo el link de la tienda donde compré el triac; en su descripción deja claro que es de tipo aislado:

http://www.diotronic.com/semiconduct..._24_24047.aspx

---------- Actualizado después de 5 minutos ----------

Lo próximo que se me ocurre para comprobar es el condensador amarillo MKP de 22 µF.
¿Saben alguna manera fiable de comprobar este tipo de condensadores?
10/08/2014 #52


He comprobado por curiosidad el triac BTA 600BW. Me da continuidad entre las patillas A1 y G. Es decir entre las patillas 1 y 3, visto de frente. He medido lo mismo en otros triacs que tengo de iguales características, y no me da esa continuidad. Lo que creo que debo hacer es desoldar el triac de la placa y medirlo.
Gracias a todos, les seguiré informando.
10/08/2014 #53
Moderador general

Avatar de DOSMETROS

Dale , medilo

Mientras tanto . . .


10/08/2014 #54


Esto es de locos!
He sacado el triac que soldé y he medido las patillas 1 y 3 para ver si daba continuidad. En efecto la da. He puesto otro nuevo, al cual le he realizado la misma medida antes de soldarlo en la placa. Y como era de esperar, no me da esa continuidad.
Pues bien, antes de poner el triac nuevo he mirado si hay continuidad en la placa, donde van las patillas 1 y 3 del triac y nada. Con lo cual creí que era el triac viejo que estaba dañado.
Le he soldado el nuevo y ... de nuevo me da continuidad.
:
10/08/2014 #55


Medï el condensador y la r ( de superficie ) qu se encuentran en MT1 y MT2 , Probaste el calderin solo con puesta a tierra a ver si salta el diferencial ??
10/08/2014 #56


el arcangel dijo: Ver Mensaje
Medï el condensador y la r ( de superficie ) qu se encuentran en MT1 y MT2 , Probaste el calderin solo con puesta a tierra a ver si salta el diferencial ??
El calderín lo medí sólo y funciona bien. ¿A cuál de los condensadores te refieres?
¿Qué son Mt1 y Mt2?
11/08/2014 #57


Quizás me exprese mal, no es medir.... es probar el calderin ( con puesta a tierra ) para saber si salta el diferencial..... MT1y MT2 son los ánodos, saca el Tic del la plaqueta y medí entre esas dos patas, si marca corto quizás tenga el condensador cruzado. Suele colocarse entre esas dos patas una R en serie con un C para protección de sobretensiones lo que tenes un corto y vuela el Tic. en la foto parece como si el disipador estuviera chispeado, mas allá que el data del tic dice aislado, lo será??, probaste sacando el disipador ? según el fabricante , no confíes todo lo q dice.
11/08/2014 #58


saludos al Foro, que tal DanielNR, Mt1 y Mt2 son las compuertas del triac, entre la pata 1 y la pata 3 debe medir un valor de resistencia entre 25 y 50 Ohms, esto porque internamente los triac traen una resistencia de polarización, por otro lado he notado en tus fotos que aparecen conectados los cables de forma distinta, yo te aconsejaría que identifiques bien los cables, claramente en tu tarjeta están identificadas las conexiones normalmente el color blanco en cables es "N" y el negro "L" aunque puede existir que no lo hicieron bajo normas, revisa cuales son los cables de la resistencia del calderin, los de la bomba y los de la toma eléctrica, tu tarjeta viene marcada con su función.
11/08/2014 #59


Hola Ávila! Gracias por la aclaración de las patillas. Ya he comentado ese error que dices. Está en el primer mensaje de esta página.
Saludos
11/08/2014 #60
Moderador general

Avatar de DOSMETROS

Sin el triac , fijate que no haya corto entre ninguna de las 3 "islas" donde van soldadas las patas a la plaqueta.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.