Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/08/2014 #61

Avatar de Bleny

Es verdad lo que dice AVILA en una fotos tienes los cables en una posición y en otras distinta yo me fijaría bien en eso, echale un vistazo a este video no es la misma pero es muy parecida a lo mejor teda una pista
11/08/2014 #62


DOSMETROS dijo: Ver Mensaje
Sin el triac , fijate que no haya corto entre ninguna de las 3 "islas" donde van soldadas las patas a la plaqueta.
Comprobación realizada. Resultado negativo, no hay corto entre las 3 islas.

---------- Actualizado después de 2 minutos ----------

Se agradece el video Bleny. Lo había visto varias veces antes. Si después de realizar todas las pruebas pertinentes no avanzo, optaré por cambiar el condensador MKP.

---------- Actualizado después de 4 minutos ----------

el arcangel dijo: Ver Mensaje
Quizás me exprese mal, no es medir.... es probar el calderin ( con puesta a tierra ) para saber si salta el diferencial..... MT1y MT2 son los ánodos, saca el Tic del la plaqueta y medí entre esas dos patas, si marca corto quizás tenga el condensador cruzado. Suele colocarse entre esas dos patas una R en serie con un C para protección de sobretensiones lo que tenes un corto y vuela el Tic. en la foto parece como si el disipador estuviera chispeado, mas allá que el data del tic dice aislado, lo será??, probaste sacando el disipador ? según el fabricante , no confíes todo lo q dice.
Probaré lo que dices sin el disipador, pero no creo que sea buena idea, aunque lo haré sólo por probar.
Gracias

---------- Actualizado después de 19 minutos ----------

AVILA dijo: Ver Mensaje
saludos al Foro, que tal DanielNR, Mt1 y Mt2 son las compuertas del triac, entre la pata 1 y la pata 3 debe medir un valor de resistencia entre 25 y 50 Ohms, esto porque internamente los triac traen una resistencia de polarización, por otro lado he notado en tus fotos que aparecen conectados los cables de forma distinta, yo te aconsejaría que identifiques bien los cables, claramente en tu tarjeta están identificadas las conexiones normalmente el color blanco en cables es "N" y el negro "L" aunque puede existir que no lo hicieron bajo normas, revisa cuales son los cables de la resistencia del calderin, los de la bomba y los de la toma eléctrica, tu tarjeta viene marcada con su función.
He medido la resistencia entre los terminales 1 y 3 del triac y me da unos 58, 59 Ω (fuera de la placa)
En cuanto a la disposición de los cables, todo parece estar en orden:
Pump (bomba), cable de color negro; L (x6) (línea), cable blanco; L (x7), cable marrón (viene de alimentar el calderín); N (neutral), cable azul claro (viene directo de la red); y Heat (caliente), cable azul intenso (viene de alimentar el calderín)
11/08/2014 #63
Moderador general

Avatar de DOSMETROS

DanielNR dijo: Ver Mensaje
Si después de realizar todas las pruebas pertinentes no avanzo, optaré por cambiar LA CAFETERA.



En cuanto a la disposición de los cables, todo parece estar en orden:
Pump (bomba), cable de color negro; L (x6) (línea), cable blanco; L (x7), cable marrón (viene de alimentar el calderín); N (neutral), cable azul claro (viene directo de la red); y Heat (caliente), cable azul intenso (viene de alimentar el calderín)

O sea que volviste a la dsposición original de antes de cambiar el triac ?

ANTES :



DESPUÉS :

11/08/2014 #64


Exacto DOSMETROS. Ahora lo que tengo claro es que el calderín se activaba nada más enchufar la cafetera, debido a la baja resistencia que había entre las patas 1 y 3 del triac cambiado. He puesto otro triac nuevo y al enchufar ... ... no sucede nada. No se calienta el calderín, perfecto ... ... pero tampoco se encienden las malditas luces!!
No me he atrevido a pulsar ningún botón.
Lo he comprobado también sin el disipador y hace lo mismo.
11/08/2014 #65

Avatar de Bleny

Mira estos diodos que no este mal que creo que son los rectificadores
Imágenes Adjuntas
Tipo de Archivo: jpg 1.jpg (168,2 KB (Kilobytes), 17 visitas)
12/08/2014 #66


¿Cómo los compruebo?
Alguna sugurencia ...
12/08/2014 #67
Moderador general

Avatar de DOSMETROS

Con el tester en un sentido y luego invirtiendo , el tester seteado para díodos
12/08/2014 #68


Uno de ellos me da .504 y en el otro sentido 1. (o sea nada)
El otro me da .422 y en el otro sentido 1.
12/08/2014 #69
Moderador general

Avatar de DOSMETROS

Estarían bien entonces

Poné una foto bien de cerca de esos triacs (del nombre impreso) , a ver si no son falsificaciones
12/08/2014 #70


DanielNR, la cafetera es entera de plástico no?
La tierra va directa a la resistencia?
12/08/2014 #71

Avatar de Bleny

Hay 2 componete que no aprecio que son se ve muy oscuro, no se si son también diodos si lo son mi delos
Imágenes Adjuntas
Tipo de Archivo: jpg 2014062012.jpg (154,8 KB (Kilobytes), 14 visitas)
12/08/2014 #72


Josnaro dijo: Ver Mensaje
DanielNR, la cafetera es entera de plástico no?
La tierra va directa a la resistencia?
Exacto. El terminal de masa va collado con un tornillo a la carcasa del calderín.
12/08/2014 #73


Puedes quitar la resistencia y medir si te da continuidad entre una punta y la parte metálica de esta?
12/08/2014 #74


Bleny dijo: Ver Mensaje
Hay 2 componete que no aprecio que son se ve muy oscuro, no se si son también diodos si lo son mi delos
Lo que está al lado del condensador amarillo es otro diodo rectificador, el cual no había visto. Me da .644. Lo otro es una resistencia pequeña que la he medido también y está ok.
Gracias por ese detalle

---------- Actualizado después de 4 minutos ----------

Josnaro dijo: Ver Mensaje
Puedes quitar la resistencia y medir si te da continuidad entre una punta y la parte metálica de esta?
¿Es posible que hagas un esquema por favor? Lo que dices es que suprima el calderín, por el tester y ver si me da continuidad?
12/08/2014 #75


No se si la resistencia es así, pero para que tengas una idea. Si no nos manda una foto de ella sola.

Cuando midas que este al aire es decir que no este conectada a nada.

Ya nos cuentas.

uploadfromtaptalk1407873361429.jpg
12/08/2014 #76


saludos al foro, veo en tus fotos un componente que al parecer es un varistor (azul cerca de los cables de conexión) checa con el multimétro que este no marque continuidad ya que su función es ponerse en corto cuando se supera el valor de tensión determinado (si es un varistor) en ocasiones se ponen en corto sin daño externamente, también te recomiendo que midas la resistencia del calderin contra tierra en la escala de M-Ohms ya que si lo mides con baja resistencia te puede engañar, no debe marcar nada, saludos.
12/08/2014 #77

Avatar de Bleny

Miraste la resistencia mas grande de 27 Ohms. Si funciona algún día sera el café de la victoria
12/08/2014 #78


Deriva a tierra por lo cual el varistor no seria, por que derivaría fase a neutro.
12/08/2014 #79

Avatar de Bleny

Ya lo probo el varistor no esta en corto
12/08/2014 #80


Josnaro dijo: Ver Mensaje
No se si la resistencia es así, pero para que tengas una idea. Si no nos manda una foto de ella sola.

Cuando midas que este al aire es decir que no este conectada a nada.

Ya nos cuentas.

Archivo Adjunto 115605
Entiendo que quieres que mida entre los terminales del calderín y masa.

Bleny dijo: Ver Mensaje
Miraste la resistencia mas grande de 27 Ohms. Si funciona algún día sera el café de la victoria
Si, ya la he medido, me da 28,5 Ω.
Ni que lo digas. Será el café del triunfo.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.